OS9を入れた7300/180をTAに接続してインターネットをしようとしたんですが、モデムの設定の所で、一覧の中から
モデムの種類を選ぶ時に、型が古いためか、使用しているTAが
入っていませんでした。OSのCD-ROMの中の、モデムスクリプトの追加フォルダにも入っていませんでした。古いモデムスクリプトファイルをダウンロードできるサイトなどありませんか?
また、何か別に良い方法はないでしょうか?教えてください。
お願いします。

A 回答 (3件)

    • good
    • 0
この回答へのお礼

自分では見つけられなかったと思います。
本当にありがとうございました。

お礼日時:-0001/11/30 00:00

TAのメーカーのHPからダウンロードできるかとおもいます。



見つけられない時は

メーカーと型番を教えてください。

この回答への補足

HPも見たんですが、よくわかりませんでした。
メーカーと型番は、アイワのTM-AD1281です。

補足日時:2000/12/09 18:58
    • good
    • 0

お持ちのTAの機種が古くて、困っているという事ですよね。


TAのメーカーのホームページに行って、探すのが一番いいと思います。
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

今、見られている記事はコレ!

おしトピ編集部からのゆる~い質問を出題中

お題をもっとみる


このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ