iPhone4s利用者です。au HOME SPOT CUBEを申し込み、自宅に届いたので説明書どうりに設定しましたが、何度やっても接続できませんでした。
STATUSマークも緑に点灯していますし、Wi-Fiのアプリもとりました。
auに問い合わせても原因不明で、ネットで調べたところ、AUTOをROUTERに変えてみるというのがあったのでやってみましたが、Wi-Fi接続できたものの、今度はインターネットやYouTubeに接続できなくなってしまいました。
どうしたら正常に接続できるかわかる方教えてください。
機械音痴ですみませんが、よろしくお願いします。

A 回答 (4件)

こちらでもみなさん悩んでおりますよ。


とりあえず、24日頃からのファームウェアのアップデート待ちです。

参考URL:http://csqa.kddi.com/posts/view/qid/1202210047
    • good
    • 3
この回答へのお礼

みなさんありがとうございました。
何度もお客様センターに問い合わせ、やっと解決しました。
私の場合、契約しているフレッツのモデムが原因でした。
我が家のパソコンは、インターネットを使う時に、一回接続ツールを開いてからインターネットに繋ぐのですが、その接続ツールを介してのインターネットへの接続がやっかいだったようです。
なので、CUBEにもプロバイダの情報をインプットしないと使えないということでした。
わかりにくくてすみません。
みなさんありがとうございました。

お礼日時:2012/04/19 22:49

マニュアルにはAUTOにするよう書いていますが、APに固定してみて下さい。


うちは、これでつながりました。
    • good
    • 5
この回答へのお礼

回答ありがとうございました。
まとめてNo.4さんへのお礼に、解決した経緯を記載しました。

お礼日時:2012/04/19 22:50

正 AUTO・・・勝手に「ROUTER」か「AP」を自動で選択


誤 AUTO・・・勝手に「ROUTER」か「ROUTER」を自動で選択

コピペミス @@
    • good
    • 2

>ネットで調べたところ、AUTOをROUTER


この記述から推測すると・・・ご質問者様のネット環境を書かないと誰も回答できないと思います。 勝手な推測では「ROUTER」が2台以上 存在しているために正常に動作しないように思えるので、「AP」モードで使っかたら使えたりしませんか?

AUTO・・・勝手に「ROUTER」か「ROUTER」を自動で選択、一般的にAUTOで問題なく稼動するはずですが^^;
ROUTER・・どんな状況でもルータをon
AP・・・・どんな状況でもルータをoff
    • good
    • 2
この回答へのお礼

回答ありがとうございました。
まとめてNo.4さんへのお礼に、解決した経緯を記載しました。

お礼日時:2012/04/19 22:51

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人はこんなQ&Aも見ています

今、見られている記事はコレ!

おしトピ編集部からのゆる~い質問を出題中

お題をもっとみる

このQ&Aを見た人が検索しているワード

iPhone

コンピュータやスピーカーなどのオーディオ、スマートフォンをはじめとした携帯電話とそのサービスに関する質問が充実。急なトラブルの対策案もここで得られるかもしれません。

このQ&Aを見た人がよく見るQ&A

このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ