VirtualHostに対応しているインターネットエクスプローラーって、どれなんしょうか?とあるページに行ったとき、これに対応してないと、見れないって書いてあったんですが。 
 バージョンとかも教えてもらえると嬉しいです。宜しくお願いします。

A 回答 (1件)

かなり、Explorerのバージョンは古いですか?


Internet Explorer3以上であれば、大丈夫のようですが・・・

参考URL:http://www.hart.co.jp/fetch/nonip.html
    • good
    • 0
この回答へのお礼

 ありがとうございます。でもバージョンは5.5なんですよ、つい先日アップデートしたばかりなんですけど・・・

お礼日時:2001/07/28 17:05

このQ&Aに関連する最新のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ