ネットを楽しんでいると「ページを表示できません。検索中のページは現在、利用できません。Web サイトに技術的な問題が発生しているか、ブラウザの設定を調整する必要があります。」というがっかりするメッセージは誰でも経験すると思いますが、私のパソコンはこれが多すぎるような気がするのです。
きっとネットが混みあってるから・・・とずっと思っていたのですが、私のパソコンでは表示できないサイトでも、家族が所有するパソコンではいとも簡単に表示されます。特に最近ADSLにしましたが、その後よけいに調子悪くなりました。
ネットに接続してしばらくすると「ページを表示できません・・・・」といつもの表示がでると、もうどこのサイトに行こうとしても「ページを表示できません・・・・」になります。多くの場合、パソコンを再起動をするを改善されますが、なにかパソコン自体の設定がおかしいのでしょうか?
「ブラウザの設定を調整する必要があります」とも書かれていますが、この調整とはどのような事をすればよいのでしょうか?
私と家族の所有する2台のパソコンともWindows Meです。特別自分で設定をいじったりしたことはありません。
よろしくお願いいたします。

このQ&Aに関連する人気のQ&A

A 回答 (3件)

 再度失礼いたします。


 私の接続スピードより早いですね^^;。私は大体1Mを少し越えるぐらいのパフォーマンスです。そのスピードでしたら全く問題ないです。
 私は当初「ブラウザの無応答現象」と言う物に遭遇しましたが,IPアドレスを仮に設定する事によって快適に接続できています。
 
 http://www2.entrance.ne.jp/~sibelius/flets/flets …
 
 先に掲載した上記アドレスにて解決法が載っています。
 
 あと前回は言わなかったのですが,ハード的な不具合も可能性としてはあります。私はネットにつないでいる最中に,やはり「ページを表示できません・・・」のエラーがでるのですが,そんな時は決まってLANケーブルの差込口を少し触ると治ります。どうもケーブルと差込口の接触が悪いらしくて,コンピューターを少し動かすと(ノーパソなんですが)接触がはずれてしまうようなのです。
 もう一本LANケーブルをお持ちでしたら,それをつないで見てください。
 後は・・・たまにモデムの電源を切って再度入れなおしてみたり・・。
 
 その後調子はいかがですか?。
 経過をお知らせください。
    • good
    • 0
この回答へのお礼

再度回答ありがとうございます。

「ブラウザの無応答現象」も体験しまして、このサイトで教えていただき、IPアドレスを仮に設定して解決しました。

ハード的な不具合は十分ありえますね。
ADSL以外にも不具合が出ていますので、私自身はパソコンに原因があると勝手に決めつけています(笑)

モデムの電源などはぜんぜん気にもしていませんでした。
教えていただいたURLにアクセスして、いろいろ解決索を探しているところです。
もう少し様子をみてみたいと思います。

お礼日時:2001/07/29 18:32

以前 同様の質問のとき良回答を得た回答を試してみてはいかがでしょうか?参考URL載っけておきます。



ただ、時間がたつと・・・の部分で、今回同じ事をして直るかどうかはわかりませんが。

参考URL:http://www.okweb.ne.jp/kotaeru.php3?q=99317
    • good
    • 0
この回答へのお礼

回答ありがとうございます。
参考URLを見ながらファイルの削除をしてみました。
ファイルを溜め込むのが原因の一つなのでしょうか?
これでしばらく様子を見てみたいと思います。

ありがとうございました。

お礼日時:2001/07/28 23:19

 ブラウザの設定を調節・というのは全くつながらない場合には有効な場合もあると思うのですが,あなたの場合時間が経つとダメになる・・再起動してすぐはOKという事ですので,プロバイダーとの接続に問題がありそうですね。


 速度テストではどの程度のパフォーマンスがありましたか?。
 またご家族で使用しているとの事ですが,ルーターを間に置いていますか?。
 LANカードとの相性もあり,場合よっては問題が起きる事もあるようです。
 
 http://www2.entrance.ne.jp/~sibelius/flets/flets …
 
 上記アドレスでは「モデムを交換してもらったら直った・・」という報告も寄せられていますが・・。
 家族所有のパソコンもADSLで何の問題もないとすれば,インターネットエクスプローラーで同じ設定にしてみて欲しい所としては,ツールからインターネットオプションを選んで表示される「セキュリティー」タブ内の「インターネット」の設定,同じく「詳細設定」の中身です。
 この部分の設定に違いがないかどうか,比較検討してみてください。
 

参考URL:http://mpw2.plala.or.jp/freenote/arc/a/adsl/inde …

この回答への補足

さっそくの回答ありがとうございます。
以下補足させていただきます。

2台のパソコンは同時に使用することはあまりないため、その都度LANカードを抜き挿しして使用しています。
速度はだいたい1100~1200kbps出ていますので、速度的にはほぼ満足しています。

プロバイダ(@nifty)にこのような例がないか問い合わせたところ「現在、急にアクセス数が増えてどこのプロバイダさんも同じみたいですよ」と2台のパソコンのうち1台がこのような状態なんですと言っても、なんの解決にもならない回答でした・・・・・。

reikoikegamiさんのネット環境はいたって良好ですか?
参考URLにアクセスして、同じ症状の方がいないか探すとともに、インターネットエクスプローラーの設定も同じくして様子を見ているところです。

補足日時:2001/07/28 13:15
    • good
    • 0

このQ&Aに関連する最新のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード


このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ