最新閲覧日:

ASPからACCESS2000にアクセスしてます。ODBCドライバーのバージョンが古いためにDBオープンがうまくいってません。バージョンを、4.00.5303.01にあげたいのですが、どうすればいいのか分かりません。どなたかアドバイスお願いします。

A 回答 (1件)

MicrosoftのサイトからMicrosoft Jet 4.0 SP3 をダウンロードし


インストールすれば良いと思います

参考URL:http://www.microsoft.com/japan/developer/data/do …
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード


おすすめ情報