NT3.51に対応しているNetscapeの全バージョンをご存知の方
いらっしゃいましたら、お教え願えますでしょうか。
よろしくお願いします。

A 回答 (1件)

一応Netscapeのサイトには、Netscape Communicator


4.xであれば、プラットフォームにNT3.51と書かれている
ので、動作はすると思いますよ。
#細かいところは、それぞれのシステム要件をみてみれば
#分かるのでは?

ではでは☆
    • good
    • 0
この回答へのお礼

ありがとうございます。
Netscape 4.06で確認する事できました。

お礼日時:2001/08/12 08:31

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報