久しぶりにWeb印刷をしようとしたらこのような表示が出ました。
過去の質問から、IEの修復を行ってみましたがだめでした。プリンタに問題があるのでしょうか?

現在IE5.5ですが、6SP1に、以前アップしたらアクロバットがつかえなくなり、これも困るので下げました。
5.5だとよく起こるトラブルなのでしょうか?
プリンタに問題あるのでしょうか??

A 回答 (1件)

スクリプトエラーで印刷できませんとエラーの場合考えられるのは、JAVAスクリプトが入っていないのでは?


またIEの6SP1でアクロバットが使えないとありましたが、私の場合バージョン7.0で使用することが出来ます。
アクロバットのバージョン6.0ではIE上で開けないようです。6.0.1か6.0.2以上だそうです。
アドビのURL載せます。

参考URL:http://support.adobe.co.jp/faq/qadoc/AJ25.nsf/04 …
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング