gooID利用規約 改定のお知らせ

自動更新機能を利用するには最低限どれくらいの性能が必要になるのでしょうか?

現在の環境はマック使用でTEPCO光でインターネットに接続しています。

よろしくお願いします。

このQ&Aに関連する最新のQ&A

A 回答 (3件)

そうですね メモリー256M以上で最低のランクで十分ですね



 もし、楽天のマーケットスピード以外に5、6同時に他(株関係の)のHPなどを見るならメモリ512Mを推薦です
 3、4つまでなら256Mで行けますよ

 CPUは最低の環境で十分お釣りがきます

 うちの最低スペック
 ペン2 450M メモリ256Mでも十分動作しますので
    • good
    • 0
この回答へのお礼

なるほど、最低限での動作が知りたかったので助かります!

具体的で解りやすい説明ありがとうございました。

お礼日時:2005/04/25 14:10

こんにちは、最低で考えない方が良いかと思います。


256ではゆっくりと其れだけ実行なら良いかもしれませんが、何かを平行して実行しようとしたり急いで起動終了しようとしたりすると直ぐに固まるようになってしまいます。
「256MBでXPは動ける」っで「125MBで動く事が可能」なのではないかと思っています、動作が遅いですし。
増設でも良いでしょうが512にしておいた方が何かと良いかと思えます。
    • good
    • 0
この回答へのお礼

なるほど、動作が遅いのと、フリーズはちょっとまずいので再検討してみます。

ありがとうございました。

お礼日時:2005/04/25 14:20

こんにちわ。



楽天のサポートページを見ると、動作環境として以下のように記述されています。

PentiumIII650MHz以上/メモリ256MB以上を推奨

自動更新機能自体はMarketSpeedの標準機能なので、これで十分なはずです。

もしこれからWindowsPCを購入しようとしているのであれば、メモリが128MBしか搭載されていないような極端な激安マシンを除けば、どれでもまず問題はないと思います。

参考URL:http://www.rakuten-sec.co.jp/ITS/topinfo/V_TOP_m …
    • good
    • 0
この回答へのお礼

なるほど、サポートページにも載っていましたね・・・

すみません・・・

早速メモリーに気をつけつつ探してみます。

ありがとうございました。

お礼日時:2005/04/25 14:15

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング