Netscape6をインストールしました。インストール時は動いていたのですけども、
ここ1ヵ月ぐらい使っていなかったら開かなくなってしまったんです

”Netscp6が原因でJAVAHOOK.dllにエラーが発生しました”

と出るんです。
どうすると直るのでしょうか。誰か教えていただけないでしょうか?

A 回答 (1件)

Netscape6.01は確かプレビュー版だったと思います。


現在はバージョン6.1がリリースされてますので、ダウンロードまたは雑誌の付録のCD-ROMなどから入手なさって下さい。
6.01と6.1では別物のように安定しています。
ただし、インストール後再設定させられるのには驚きますが。
    • good
    • 0
この回答へのお礼

回答ありがとうございました。
6.1へアップグレードしてみたのですが同様のエラーメッセージが出てしまいます。
Netscape communication4.75はインストールでき、見ることが出来るんです。

お礼日時:2001/09/23 10:19

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ