こんにちは。
私のマシンは自作のWINDOWSです。

以前、フォーマットをかけたのですが、
それ以来、ずっと、「http://maucities.com/
がどうしても見れません。ほかの
サイトも同様です。

いろいろ初心者なりに本を読んでみたりして
解決を試みていたのですが、
うまくいかず、昨日、98からMEにして
やってみましたが、どうもうまくいきません。

マザボはAOPENのAX37Pro、HDDはIBMの60G、しかし、
BIOS上で認識されなかったので、
お店にもっていったら、fasttrak100だか、で、
違う場所に挿して直してくれました。(直った、っていうのかな?)
HDDを二台使って、処理速度を速めるための差込口らしいです。
メモリはDDRの128MBです。

ややこしくならないように、
今、PCIに挿しているのはメルコのLGY-PCI-TXCというLANカード、
canopus spectra F11というグラフィックカードのみです。

いったいどこに問題があるといえるのでしょうか?

デバイスマネージャは問題が見られないし、
アプリ作動中は別にフリーズに悩んでいたりとかはしていないのですが・・・。

心当たりのある方、お願いします!

A 回答 (4件)

>それ以来、ずっと、「

http://maucities.com/」がどうしても見れません。
とは、どのような状態なのですか?
IEを開くとどうなるのですか、「ページを表示できません」と表示されているのでしょうか?それとも、別の状態でしょうか?
メールの送受信は出来るのでしょうか?
LANカードを使っているということですが、回線はADSLですかCATVですか?
補足願います。
    • good
    • 0
この回答へのお礼

返事がおくれてしまい、申し訳ございません。

IEを開き、YAHOO!とかは普通に表示されます。
しかし、問題のページのアドレス入力をして
ENTERをしても、右下あたりの青いバーが動かなくなり、
マウスが動くだけで、ALT+CTRL+DELしてもまったく反応がない
症状です。

しかし、先ほどの方の回答で解決してしまいました・・・。
JAVAとか、ってややこしいですね。

貴方の速いご回答、まことにありがとうございます。

お礼日時:2001/09/30 20:21

言語が固定されている時にも同じ症状がでます。


「表示」-「エンコード」で確認を・・・。
    • good
    • 0
この回答へのお礼

ありがとうございます!!
もし、以後同じような症状が出、
治らない場合はやってみたいと思います。

返事が遅れてすみませんでした。

お礼日時:2001/09/30 20:14

インターネットエクスプローラー(IE)ですよねー、バージョンは?あと接続はモデム、LANですか?回線はISDN、ADSL?そこら辺、補足していただけばみなさん回答しやすいです。


IEで、ツール>インターネットオプション>詳細設定で「Java JIT ・・・の使用」だったかな?チェック外れていませんか?。「Java コンソールの使用」にチェックすると回復するかも?
    • good
    • 0
この回答へのお礼

あああああああああああっ!!!
風邪がぶっ飛んじゃった!!

直ってしまいました!!
ありがとうございます!!!

ちなみにADSL使用、IE5.5でした。

お礼日時:2001/09/30 20:12

該当サイト見ていました。


ちゃんと表示されました。
>ほかの サイトも同様です。
ということはHPはぜんぜん見れないってことですか?
LANカードがあるみたいですが
ルーターを使っているとかはありませんか?
ルーターの設定が悪くてぜんぜんみれなくあることはあります。
    • good
    • 0
この回答へのお礼

ありがとうございます。

ちょっと風邪引いてしまいました・・。

ルーター、っていうのがよくわからないのですが、
家ではADSLで、モデムみたいなのはありますよ。

説明書もあるので、一個一個確認したいと思います!
返事遅れてすみませんです。

お礼日時:2001/09/30 20:04

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ