javaは,windows-nt サーバーには,入らないのでしょうか?

NTサーバーはバージョン4.0 sp5です

このQ&Aに関連する最新のQ&A

A 回答 (1件)

JDKのことだとして回答します。


インストールできます。
管理者権限が必要かもしれません。
    • good
    • 0
この回答へのお礼

arata様
ありがとうございます。
うまくいきました。

お礼日時:2001/11/15 12:33

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報