iMacを使っているのですが、Yahooのチャットに入った時に
『JAVAのバージョン2.1以降のMRJがひつようです』と言われ
ました。どうしたらいいのでしょうか?

A 回答 (2件)

 先日、同様のご質問(iMacでYahoo!チャットする方法)にお答えしたのでそちら(参考URL)をご覧になってください。



 次からは、ご質問の前に検索をかけると手間が省けますよ。たとえば今回の場合ではキーワード“MRJ”で検索すると、回答済みの答が出てきます。

参考URL:http://oshiete1.goo.ne.jp/kotaeru.php3?q=170113
    • good
    • 0
この回答へのお礼

すいません、PC自体初心者なので勉強になりました。
適切な回答ありがとうございました。
さっそく、試します。

お礼日時:2001/12/03 02:27

アップルのページにソフトウェアの


アップ情報はでてます。MRJ。

http://www.apple.co.jp/ftp-info/index.html

話しが少しずれますが、
アップ情報がいろいろありますが
違う物をアップすると動かないソフトも
あります、
たとえば初期型の青白MacはDVD関係をアップしては
いけないとか、
よく読んでからやってください。

参考URL:http://www.apple.co.jp/ftp-info/reference/mrj_2. …
    • good
    • 0
この回答へのお礼

適切な回答ありがとうございました。
ちょっとしたアドバイスも大変勉強になります。

お礼日時:2001/12/03 02:32

このQ&Aに関連する最新のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ