出産前後の痔にはご注意!

WIN2000(SP4)で光ファイバーのインターネットをしてましたがウィルスセキュリティのバージョンアップをした際、調子がおかしくなり、起動しなくなりました。再インストロールしたらインターネットが出来なくなりました。WIN2000からでは接続できないのですか?SP4のインストロールは出来ないし。どうしたらいいか困ってます。NTTのサポートも大変混雑して繋がりません。いい方法はありますか?お教えください。

A 回答 (4件)

設定とインストールおよび削除のミスではないかと想像します。



セキュウリティソフトの名前とか書かれないと、返答が無理でしょうね。
例えば、ウイルスバスタ2005ですと、SP4が指定ですので、SP1では、動きません。つまり、先にバスターが残っていると、干渉することもありますし。。。

また、光は、V4ですかV6ですか、V&ですと、CTUとAD-100SEのリセットが必要でしょうし。。。。0120-248-995、NTTカスタマーセンターに聞かれれば?24時間365日、年中無休ですし。。。
    • good
    • 0

西日本フレッツ光ファイバーについて>>>。


光プレミアムの場合ウイルスバスター2004が標準なので、すでに、2005が、入っていると、つながりません。

これは、V6網の仕様なので、仕方ないです。

つまり、光網は独自で、セキュウリティを持っている場合は、干渉しますので、補足で、かかなければ、回答が、解かりません。
    • good
    • 0

↓「ウイルスセキュリティ」の自動バージョンアップによる障害について



またまたバージョンアップによるトラブルのようです。昨年も同じようなことがありました。

参考URL:http://www.sourcenext.info/support/vs_sapo.html
    • good
    • 0

◎回答と言うより(雑談程度に聞いて下さい)


私もセキュリティー更新後や何か新しいソフトをインストール後に同じような事で、お話しますが
再更新後にネットへの認証パスやPCユーザーも更新されている場合が多いです。再度この辺を再確認してみてください。
もしくは
インターネット接続設定が自動で接続に成って無い場合も環境の変化に自動設定されない場合かも知れません。

こんな(参考に成らない意見ですいません)
他に参考に成る意見があればどうじょ
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング