ノートンシステムワークスVer.2.0を使っていたのですが
OSをXPにかえました。するとXPには対応していないと言うメッセージが出て
インストールできません。どうすればよいのでしょうか?

A 回答 (2件)

WindowsXPでしたらプログラム互換性ウィザードっていうのがあると思うんです。

それを使えば以前のバージョンで動作していたプログラムも動作するようになるって聞いてます。といっても私はまだまだXP経験のでが浅いズバリこれとはいえませんが・・・。
    • good
    • 0

こんばんは。



残念ですがどうしようもないと思います。
XPには対応していないんです。
2002を新規購入してインストールするしかないですよ。

参考URL:http://www.symantec.com/region/jp/support/win/wi …
    • good
    • 0
この回答へのお礼

とほほ、、、
そうですか、またお金かかちゃうんですね。

お礼日時:2001/12/20 23:09

このQ&Aに関連する最新のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ