前にも質問させていただいたんですが、
今度はアップデートしようとすると
「インターネット接続時にエラーが発生しました。
 プロキシ設定が間違っている可能性があります。
 ウィルスバスターのプロキシ設定を確認してから再度実行してください」
というメッセージが出てアップデートできません。
YahooBBで、プロキシは使用してません。
ウィルスバスターの設定もプロキシを使用しないようにしてあるのですが・・・どうしてでしょうか・・・?
よろしくお願いします。

A 回答 (1件)

ここのホームページに、でているメッセージ1ではないでしょうか



参考URL:http://www.trendmicro.co.jp/support/news/news.as …
    • good
    • 0
この回答へのお礼

ありがとうございます。そのとおりです。

お礼日時:2001/12/26 23:40

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング