ビッグローブが提供するADSLを利用してます(Xpeedと書いてあります)
それでどうしても困ったことになりました。昨晩からネットに繋ごうとしても、エラーと出てパスワードを確認してやり直して下さい。と出ます。別にどこをいじったわけでもなくパスワードをちゃんと直しても繋がりません。
それとおかしな事にたまに繋がるのです(今がそのときです。このチャンスで質問しております)で一回接続を切るとどうにもこうにも繋がらないのです。
ビッグローブに問い合わせてみても、パスワード間違ってませんか?ユーザー名も間違えてませんか?とゆわれるばかりでしまいには原因はわかりませんと言われてしまいました。
大変困っております。どうか知恵をお貸しください!!お願いします!!

このQ&Aに関連する最新のQ&A

A 回答 (3件)

私も似たようなことがありました。


最近ではYahoo!BBで、昔ではダイアルアップ時代の時に、
特にいじったわけでもなしに、何度もその日は
nissann32さんと同じような状況になり、一日ほどあけて再度接続を試みると、
何もなかったかのようにつながり、それで収まりました。
なんかしらの問題があるのでしょうが、
例えばプロバイダー側のサーバがなんらかの問題を起こしそうなったとか、
chuparkさんのようにLANケーブルが痛んでいたり・・・。
とりあえず、時間をおいてみて、それでもダメだったら、
パソコンの設定ではなく(これはもう散々やったことでしょうから・・・。)
ハード面でのチェックをしてみてはどうでしょう?
ケーブル類の痛みはないか、LANカードまたはLANボードに問題がないかetc。
では頑張って下さい。
    • good
    • 0
この回答へのお礼

やっと今繋げる事が出来ました。お礼遅れまして申し訳ありません!
時間をあける事も大事なんですね。
電話で問い合わせて聞いた時もプロバイダーのサーバがなんらかの問題を起こしている可能性があるので、業者のほうへ聞いて見て下さいと言われました。が自分のとこの業者じゃん!とつっこみたくなりました(笑)
パソコンの設定は色々やってみたので時間おいてダメならご指摘のとこを見ていこうと思います。ありがとうございました。

お礼日時:2002/01/14 21:27

繋がらない時にモデムのADSLランプ(又はLINE LINKランプ)点灯していないようであれば、NTTの回線かモデムの不良ではないですか、


LAN LINKランプが点灯していないのであれば、LANケーブル又はLANカードに問題があるのではないかと思います。
    • good
    • 0
この回答へのお礼

今やっと繋げることが出来ました。ランプは2つ点灯するとこがあり両方点灯しております。
ご回答ありがとうございます!

お礼日時:2002/01/14 21:19

 私も以前に同様のことがありました。


 原因がそのときと同じかどうかはわかりませんが、
 私の場合、LANボードからADSLモデムまでのLANケーブルが痛んでおり(ツイストペアから自作したケーブルでコネクタまわりが接触不良のようでした)、ケーブルを別のものに換えたらあっさりつながったということがありました。
 一度ご確認されてはどうでしょうか?
 参考になるかどうかわかりませんが回答させていただきました。
    • good
    • 0
この回答へのお礼

お礼ゆうのが遅れました!ありがとうございます。今ようやく接続する事が出来ました。
ケーブルの接触不良ですか?その事はまったく考えておりませんでした。繋がったり繋がらなかったりするのはとても困ってます。

お礼日時:2002/01/14 21:17

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング