このカテゴリーでよろしいんでしょうか?

以前にも同じようなご質問をさせていただきました。

ADSL(NTT Docomo)でフレッツエにて接続しています。
立ち上げてからインターネットに接続しようとして
フレッツエのアイコンクリックして
1度でつながることもありますが、
コンタクトしています=コンタクトしています===、
でつながらず(コンピューター内部からコネクター部に黄色い光がチカチカめるのですが)。
結局、コンピューター裏のプラグ?を抜いたり入れたり
するとぱっとつながります。
乱暴な扱いはしたことがないのです。
印象では「接触不良」って感じ。
治し方教えてください。
要領の悪い質問で申し訳ありません。

このQ&Aに関連する最新のQ&A

A 回答 (2件)

 以前にも確か同じような質問にお答えした記憶がありましたので,検索してみましたところkouraさんのご質問でした。


 その後もこの不具合は解消なされていなかったのですね・・。
 別のケーブルで実験なさってみましたか?。コネクター部分の接触不良も考えられますが,線の途中で断線しかかっているのかもしれません。
 いずれにしましても新品の(あるいは別の)コードで実験してみることは必要でしょう。
 コンタクトしています・・・のメッセージが出てから,差し替えを一回だけして直り,その後は快調に接続が続くのであれば,無理してお金を払って直す必要もないと思います。その後も断線が続くようでしたら修理が必要かもしれません。
 LANケーブルのコネクターと差込口は,一応規格のようなものはあるのでしょうが,結構メーカーによって微妙な寸法や形状の違いがあるようです。
 カッチリとしっかりはまるものもあれば,ゆるゆるでグラグラ動いてしまうものもあります。

参考URL:http://oshiete1.goo.ne.jp/kotaeru.php3?q=149456
    • good
    • 0
この回答へのお礼

ありがとうございます。
その後、4回ケーブルかえました。
けーぶる変えた直後1日くらいはよいのです。
あとは、まず1回ではつながらない。
本体のほうのコネクターギュツとしてみたり、ぬいたりさしたりすると
ある時点でスパッとつながる。
メールを送ろうとして、またURLをダウンしようとしていてずいぶん時間かかるなあとおもうとせつだんされていることがあります。
富士通デスクパワー win/meです。
前回もお世話になりました。

こまっています、。

お礼日時:2002/01/20 11:35

Flet's ADSLはNTT東日本/西日本だと思いますが、まぁ、それはいいとして


PCの中のLEDは点滅していてしかりですから気にしなくてかまいません。
で、認証が進まないということですが、
認証する前にADSLモデムのADSLランプは点滅していないでしょうか?
点滅している場合は交換機とモデム間の接続の設定をやっている最中ですから
接続できません。この状況がよく起こるようであればNTTに言った方がいいと
思います。

そのほか、特定のPCとLANカードの相性で問題が起こることもありますから、
http://www.ntt-east.co.jp/flets/customer/tec/ads …
を確認してください。

また、こんな事例もあるようです。
http://plaza15.mbn.or.jp/~seirogan/etc/etc1.html

LANカードが不良品だったということもあります・・・。
    • good
    • 0
この回答へのお礼

この状況がよく起こるようであればNTTに言った方がいいと
ありがとうございます。質問の要領も悪いのに、お忙しいところをありがとうございます。大変に参考になりありがたいです。

なやんでいます。

お礼日時:2002/01/24 14:46

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報