最新閲覧日:

ADSL8M接続用に住友MegaBitGear TE4121CのモデムをIBMデスクトップコンピューターにUSBポート経由で接続しました。ISPはBiglobeでNTTのサービス開始予定日から1週間を経過しましたが、モデム接続後ADSLランプが消灯のままです。どのような点を点検すればよいでしょうか。

A 回答 (4件)

モデムの設定はお済ですか?


とりあえず、「PPP切断/接続」の項目で「接続」を押してみてもだめですか?
PPPの自動接続やユーザーIDやパスワードなど確認してみてはどうでしょう。
違うISPなので細かいことはわかりませんが、確認してみてください。
    • good
    • 0
この回答へのお礼

ご回答有難うございました。eAccessからの通知で、まだADSL回線が開通していないという事でした。

お礼日時:2002/02/04 19:59

今晩は。

mitoizumiです。
他のお二人の補足になりますが・・・

ADSLランプが消灯している場合は、以下の原因が考えられます。
(1)壁のジャックからモデムまでのケーブルの接続が間違っている
(2)宅内環境に問題がある
(3)NTTの工事が完了していない
(4)スプリッタが故障している(タイプ1の場合)
(5)モデムが故障している

(1)は、タイプ1だと
壁のジャック→スプリッタ→スプリッタの「Line」→ルーターモデムの「Line」
のつなぎ方です。
スプリッタの「Phone」にモデムをつないでいませんか?
モデムの「Lan」にスプリッタからのケーブルをつないでいませんか?
問題なければ、スプリッタを外してモデムの「Line」に直接つないで見てください。
もしそれで点灯すれば、スプリッタの故障の可能性があります。

タイプ2の場合は、
壁のジャック→モデムの「Line」ですね。

(2)の宅内環境ですが、ADSLに影響がある外的要因は
・ガス検針器 ガス漏れ警報 などのNUC機器
・スカイパーフェクTV CATV
・電話回線の分配器など アダプター類
・セキュリティシステム(ドアホン,SECOM系の監視システムなど)
などがあります。
特に、自宅内に複数のモジュラージャックがある場合は、ほかに一度接続されているものを全て外して、1つづつモデムを直接さして確認してみてください。

ただ、この(2)に関してはほとんどが「ADSLランプが点滅しっぱなし」の時の原因です。
もし3つめの「電話の分配器」が、これ!というものがなければ、今のところ他の3つが原因とは考えにくいです。
なぜなら、回線がADSLに切り替わっているなら、その信号をモデムが勝手に受信して、少なくとも「点滅」状態にはなるはずだからです。

「消灯」の場合は、モデムがまったくADSL回線を認識していない時の症状です。
(1)の接続方法に間違いが無ければ(3)の「NTTの工事が未完了」が一番可能性が高いでしょう。

信じられない話ですが、実際私の知り合いにも予定日に工事が行われなかった人がいます。
(4)(5)の機器の故障は、NTTが工事済みであることを確認した後での話になるでしょう。

Plodding_Hyenasさんがこれからすることとしては
・(1)のケーブル接続状態を確認
・モデム以外の全ての機器をジャックから外して直接接続(宅内にジャックが複数ある場合は接続されているものを全て外して、1つづつ確認)
・工事が完了しているか、BIGLOBEに問い合わせ
を強くお勧めします。

eACCESSEやNTTに直接問い合わせるのも悪くはありませんが、どちらにしろ「契約しているプロバイダーに話を通せ」と言われると思います。
必ずBIGLOBEには現状を報告してください。

また、BIGLOBEで調査をしてもらう際に(2)の宅内環境は聞かれる可能性大です。
電話する前に確認しておくといいでしょう。
特にマンションやアパートの場合は、ガス検針器やアダプター類の有無を大家さんに確認してください。

今ADSL業者はどこもいっぱいいっぱいなので、調査にはかなり時間がかかります。早めに連絡しましょう。
BIGLOBEはブロードバンドデスクよりも普通の技術サポート窓口の方が電話がつながりやすいですよ。

長くなりましたが、参考になれば幸いです。
私もADSLを開通させるまでは業者と様々なトラブルがあり、苦労しました。
(1)のケーブルつなぎ間違い だったらいいですね。
がんばってください。
    • good
    • 1
この回答へのお礼

ご回答有難うございました。eAccessからの通知で、まだADSL回線が開通していないという事でした。

お礼日時:2002/02/04 20:00

まずはスプリッタなしで、モデムとモジュラージャックを直結して


みてください。それで繋がればスプリッタの故障か、接続の間違い
の可能性があります。
もし、それでもリンク出来ないようならまだ工事などが完了して
いないか、モデムの故障も考えられます。
    • good
    • 0
この回答へのお礼

ご回答有難うございました。eAccessからの通知で、まだADSL回線が開通していないという事でした。

お礼日時:2002/02/04 20:01

スプリッタを含め、接続が正しいかどうかを再確認して下さい。


私もそうでしたから。
もしくは、本体のスイッチの電源を入れなおしてみて下さい。
何度かやるとなおります。
    • good
    • 0
この回答へのお礼

ご回答有難うございました。eAccessからの通知で、まだADSL回線が開通していないという事でした。

お礼日時:2002/02/04 20:03

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人はこんなQ&Aも見ています

このQ&Aを見た人が検索しているワード


このQ&Aを見た人がよく見るQ&A

このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ