現在のパソコンを買ってから11ヶ月ですが、最近電源が入りにくくなってきました。

普通にスイッチを押しても緑のランプがつきません。ただHDが動いているような音はします。コンセントを入れなおしたりした後にはなんとかつきます。1時間くらい電源を切った時には正常に入るのですが、朝一番などには入りにくくなりました。

サポートに問い合わせても、「気温が低いのでは」という的外れな回答しか得られませんでした。

機種はGateway Essential 700、OSはMeです。よろしくお願いいたします

A 回答 (3件)

>>現在のパソコンを買ってから11ヶ月ですが


保証期間は1年ですか?ならば早く修理に出してはどうでしょう!
Gatewayのサービスが良いのか悪いのかしりませんが1~2週間くらい
修理で出すことになります。

>>「気温が低いのでは」
ランプと言っても電球を使っている訳でなく発光ダイオードかな
それが低温でつかないと言うならマシンの稼働温度帯をチェックして
見る必要があるかも知れません。10度以下だと稼働範囲外では?
    • good
    • 0
この回答へのお礼

ある程度回答が出てからお礼をしたかったので少々遅れたことをお詫びします。みなさんのアドバイスが取り替えろというものなので、もう一度サポートに連絡を取るつもりです(ここまでは共通です)。

HAL007さんありがとうございました。
居間においてあるのでそこまで低くなることはありません。

お礼日時:2002/03/06 22:55

もう保障期間が残っていないぢゃないですか!


速攻で修理に出しましょう。
サポートでは業界1位とうたって「いた」(無くなってしまいましたからねぇ)GatewayJapanに最後の一仕事をしてもらいましょう。
そういうわたしもGATEWAY。

この回答への補足

遅れました修理してもらいました。マザーボードの不良とのことでした。

補足日時:2002/07/15 20:57
    • good
    • 0
この回答へのお礼

ある程度回答が出てからお礼をしたかったので少々遅れたことをお詫びします。みなさんのアドバイスが取り替えろというものなので、もう一度サポートに連絡を取るつもりです(ここまでは共通です)。

おお!Cidさんも同志ですか!回答ありがとうございます。サポートは受け付けているのですが、どこまで親身になってくれるのかこんな時に困りますね。

お礼日時:2002/03/06 23:03

富士通のDESKPOWERを使ってます。

自分も先月、電源スイッチを押しても電源が入らなく、ファンがまわっている音だけがするという症状が出てました。コンセントを抜いてしばらく放置して電源を入れると正常に起動するときがありました。質問の症状とおなじかどうかはわかりませんが、自分のときはサポートに電話してマザーボードの故障と言われ、マザーボード交換でバッチリよくなりました。11ヶ月なら保障期間内だと思われますので早めに点検・修理をしたほうが無難だと思います。補足ですが、たこあし配線などで電力不足でこのような症状が起こることもあるらしいのでもしたこあし配線している場合はパソコン本体の電源だけは別でとってみてください。
    • good
    • 0
この回答へのお礼

ある程度回答が出てからお礼をしたかったので少々遅れたことをお詫びします。みなさんのアドバイスが取り替えろというものなので、もう一度サポートに連絡を取るつもりです(ここまでは共通です)。

chikara777さんありがとうございます。HDではなくファンですね、多分。
そういえばサポートの人は少し頼りないような感じでした。コンセントはたこあしです。

お礼日時:2002/03/06 22:52

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング