痔になりやすい生活習慣とは?

どなたかご教授願えないでしょうか。

CPU: Intel Core2Duo E6600
MEM: CORSAIR 2GB DDR2 SDRAM (PC6400 / 1GB×2)
HDD: 250GB Serial ATA HDD (7200rpm)
M/B: ASUS P5B
VGA: NVIDIA Geforce7900GT
OS: Microsoft Windows XP Home Edition SP2

このような構成のPCなのですが、BIOSのPOSTすら表示されなくなりました。
届きたてのPCなのでかなりへこみます……。

到着後にOS設定等を行っていると、まず音が鳴らなくなりました。
ドライバ更新してないからかな?と思っていると突然OSリブート。
リブートの起動中にBIOSを覗きましたが異常がないようなので設定保存せず抜け、セーフモードで起動しようとしたところ、ここでまたリブート。
以後画面が真っ暗のまま全く表示されず、POST時のBEEP音もしません。
(起動時に必ずビープ音がしていた)

ファン等は回転しており、キーボードも生きている(NumLock等が効く)のですが、全く画面が表示されないか、真っ暗な画面の左上にカーソルが点滅するかのいずれかの状態となります。
ほとんどの場合は画面に何も表示されません。
そのまま待っていてもHDDが読み込まれる気配がないので、画面表示が出来ないだけで、裏でOSが起動しているようなこともないようです。

やはりBIOSを疑って何度かCMOSのクリアを行いましたが現象は変わりません。
HDD、光学ドライブ、マウス、キーボードを抜いた状態でもやはり現象変わらず。
メモリの抜き差し、数時間置いてみる、蛸足配線を外してみるなど、
思いつくことは色々試してみましたが、やはり現象は変わりません。
この他になにか解決の手段はないでしょうか?

このQ&Aに関連する最新のQ&A

A 回答 (4件)

私もP5Bを使っております。

ただ資金不足なのでCore2Duoは導入しておりませんが。
>BIOSを疑って何度かCMOSクリアをした
とのことですが、CDを突っ込んだりしてBIOSのリカバリーをしませんでしたか? 
初期のBIOS(0162や0170)ではCore2Duoに対して問題があったのか
CPUサポートのページではBIOSが0211以降になっております。
私の初期BIOSは0170でしたが(初期BIOSは24P電源コネクターの横に
貼ってあるシールの右下数字四桁でわかります)いまは
ユーザー登録した者だけが落とせる0309を使ってます。
(これいいですよ。同クロックでπ焼きが僅かながらアップしました)
CD等でBIOSリカバリーをしたなら0162や0170といったアヤシイものに
なっている可能性が大きいです。
他に使える775のCPUが有ればそれに付け替えてBIOSのアップグレードを
してみることをおすすめします。
    • good
    • 0
この回答へのお礼

回答ありがとうございます。
バージョンを確認してみましたが、確かに0211になっています。
BIOSのリカバリはそういえばやってなかったですが、今使っているPCはSocket478なのです。
しかしどうせ起動しないのだからダメ元で試してみようと思います。

お礼日時:2006/08/20 02:39

届きたてでしたらまず購入先への問い合わせでしょう。


自力解決されるのでしたら補償が切れない範囲で試されてはいかがでしょう。

まずおっしゃる内容から考えた場合、初期不良を除いてBIOSが起動しないとなると電源関連かCPUソケット,クーラー,基板とケース間のショートでしょうか。
電源,CPU,VGA,メモリ,PowerSwのみで最小構成です。
運送中の振動等で起きた問題も可能性があります。
テスターをお持ちなら各電圧と基板ショートは見られますがいかがでしょう。
    • good
    • 0
この回答へのお礼

回答ありがとうございます。
7日以内なら補償が受けられるということなので、もう少し粘ってみようと思っています。

最小構成の起動は試してみましたが、現象は変わりませんでした。
テスターはあるにはあるのですが、使い方に関する知識がほとんどないため、少し厳しいです。
どこかがショートしている可能性は疑っていますが……。

お礼日時:2006/08/19 14:44

BEEPならないということは、だめですね。


購入した店にそうだんです
    • good
    • 0
この回答へのお礼

回答ありがとうございます。
やはりそうですか……。
電池交換とグラボの抜き差しを試してみて、ダメなようなら購入店に相談してみようと思います。

お礼日時:2006/08/19 14:24

本当にお気の毒です。

そこまで調べてPOST画面も出ないのでは最悪ですね。P5BはどうもオンボードVGAが無いようなので、Geforce7900GTをはずして見ることもできませんね。
あと自分で確認できることは以下のようなことぐらいでしょう。
Geforce7900GTがきちんと装着されているか確認する。
Geforce7900GT以外のグラボをお持ちなら、一時的に交換してみる。
ファンが回転しているということですが、CPUファンは大丈夫ですか。(それともファンレスタイプかな?)確認してみてください。
マザーボード上のCMOS用の電池が消耗しているかもしれません。(届いたばかりではまず、ありえないと思いますが)電池を新品と交換してみてはどうでしょうか。
この症状ではユーザーが行える対処法はこれくらいです。
最悪はBIOSが壊れている可能性もあります。これだともう手も足も出しようがありません。
届いたばかりということであれば、何らかのサポートが受けられるのではないでしょうか。
とりあえずご検討をお祈りします。
    • good
    • 0
この回答へのお礼

回答ありがとうございます。
ファンはCPUファン、電源ファンともに回っています。
グラボは今使っているPCのGeForce5200があるのですが、AGPなのでつきませんよね……。
このPCから引っこ抜いて電池交換を試してみようと思います。

お礼日時:2006/08/19 14:22

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング