ちょっと変わったマニアな作品が集結

タイトル通りです。
SpyBotでスパイウェアを検索してみたら、それ以降ウイルスバスター2007のPcScnSrv.exeが原因で重くなり、常にCPU使用率が100%近くになってしまうようになりました
今までは別段普通に動作していて急にこうなって驚いています

SpyBotのアンインストール、バスターも一旦アンインストールして再び入れなおしましたが、状況は変わらす相変わらず暴れています

どのようにすれば元に戻すことができるでしょうか?

A 回答 (5件)

- トレンドマイクロ社提供 -


「ウイルスバスター2007をインストール後、コンピュータの起動が遅い、動作が重い」
http://esupport.trendmicro.co.jp/supportjp/viewx …
「確認事項3」のリンク先を確認してみてください。
「制限付きサイト」などに複数の登録がある場合は、おそらく「免疫化」などが解除されていない状態です。

下記を参考に対処することをお勧めします。
- Palm84 某所の日記 -
「ウイルスバスター2007 と Spybot Search & Destroy / SpywareBlaster の併用トラブルについて」
http://d.hatena.ne.jp/palm84/20061008

免疫化解除が目的であっても、Spybot S&D はインストール後に、一旦(Spybot S&Dの)アップデートをしてください。アップデート後に免疫化を解除してください。

(ウィルスバスター2007使用時に)同じ弊害をもたらすソフトとして、「Spyware Blaster」や「IE-SPYED」などが存在します。これらのソフトも、ウィルスバスターとの併用は避けるか、または、併用したい場合は注意点をよく確認して下さい。
    • good
    • 0

私はウイルスバスター2007の月額版を使用しています。


インストールの際に、SpyBotとは併用できない旨が表示され、SpyBotのアンインストールの許可を求める表示がありました。
許可してインストールしたのですが、起動の際とても重くなったので調べていたらここに来ました。
SpyBotの免疫の名残が原因だったんですね・・・
    • good
    • 0

私はウイルスバスターではありませんが、


カスペとスパイウェアにSGアンチスパイ2を使用しています。
SpyBotを入れて試した後にアンインストールしましたが、
SGアンチスパイ2でスキャンの速度が異常に遅くなりました。
それはSpyBotの免疫を解除せずにアンインストールした為みたいでして、
再びインストールしてそれを解除しましたら元通りになりました。
SpyBotの免疫はアンインストールしてもそのまま有効になっていますので、
再インストールして解除してあげないといけないみたいです。
    • good
    • 0
この回答へのお礼

回答ありがとうございます

アンインストールしてしまっても、再インストールすれば免疫を解除できるんですね。
情報ありがとうございました

お礼日時:2007/02/23 21:27

このような状態であれば、リカバリしてしまった方が解決すると思います。



それで改めて、ウイルスバスターを入れ直して、SpybotS&Dの使用を控えてはどうでしょうか?

今まで、聴いたことがない症状ですので、トレンドマイクロにも報告してください。
    • good
    • 0
この回答へのお礼

回答ありがとうございます

あとでトレンドマイクロに苦情のメールでも送ろうかと思います

お礼日時:2007/02/23 21:26

ウイルスバスターとSpyBotなどの他社製のスパイウェア対策ソフトを併用してはいけません。

競合します。

SpyBotは、免疫を解除してからアンインストールするといいようです。
ただ、一度SpyBotを入れてしまうと、今後のウイルスバスター2007も重くなってくるような情報があります。
    • good
    • 0
この回答へのお礼

回答ありがとうございます。
急に重くなったので焦ってspybotをアンインストールしました。なので多分免疫を解除できてないと思いますので詳しく免疫などについて調べてみたいと思います

お礼日時:2007/02/23 21:24

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング