これからの季節に親子でハイキング! >>

どれだけ探しても5GのiPodにiPod Linux をいれる方法がみつかりません!
どうやったら簡単に5GのiPodにiPod Linuxをインストールできるか教えてください!
難しい業界用語とかは、わかりません。。。。。。
ちなみに僕の持ってるiPod は5G(第五世代)の30GBです

このQ&Aに関連する最新のQ&A

A 回答 (2件)

#1さんの示しているサイトの日付みると古すぎですね。


で#1さんの示しているサイトのひとつの
http://makapy.seesaa.net/article/16648713.html
のサイトの下のほうのコメント欄に
http://miche.aqua-gero.com/5.5g/
があり5.5世代用みたいなので
http://miche.aqua-gero.com/5g/
とすれば5世代用が出てきますね。

使い方は質問者が調べてくださいね。
    • good
    • 0

一分で見つかりましたけれど


http://www.ipod.cc/bluesbb+thread.thr+637+sty+1+ …
http://makapy.seesaa.net/article/16648713.html

ただ、貴方が望む様な installer は、未だ出来ていないと
書いてあります。
    • good
    • 0

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング