出産前後の痔にはご注意!

AUTOCAD LT2004を使用しています。新しいPCを購入する予定ですがOSがWINDOWS VISTAとなるため確認したところ、動作が未対応のようです。2008に買い換えれば対応しているみたいですが、価格が高く手が出ません。よい対処法をご存知の方がおられましたら教えてください

このQ&Aに関連する最新のQ&A

autocad 価格」に関するQ&A: autocadの価格

A 回答 (1件)

オートデスク社が動作保証していない限り、無理だと思った方がよいです。


最新版を買うか、OSをXPにダウングレードして使うか、どちらかになります。
    • good
    • 0

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング