柔軟に働き方を選ぶ時代に必要なこと >>

ウィルスバスター2008にバージョンアップしようと、これまで(ウィルスバスター2007)同様「簡単インストール」を試みました。
しかし、途中で、進めなくなりました。どうやら、「Windows SP2」にしなければインストールできないようです。
我が家のパソコンは「Windows SP1」ですので、このような現象になったのでしょうか?

ウィルスバスター2008にバージョンアップするには先ず「Windows SP2」にしなければならないのですか?

このQ&Aに関連する最新のQ&A

A 回答 (1件)

その通りです。



http://support.microsoft.com/kb/884514/ja

これでSP2になりますから、特に理由がなければSP2にした方がよいですよ。
    • good
    • 0
この回答へのお礼

Kindon98さん、有難うございました。
SP2にします。

お礼日時:2008/01/04 10:23

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング