ここから質問投稿すると、最大10000ポイント当たる!!!! >>

Red Hat Enterprise Linux 5を使っているのですが、
デフォルトでxinetdって入れることはできないのでしょうか??

rpmやyumで探したのでしたのですが、なかったのでダウンロードを
パッケージファイル(rpm)をダウンロードしなければいけなくて
見つからなくて困ってます。

上記二つの方法を細かく教えてほしいです。
(英語が読めなくて訳しても分からない為..)

お願いします

このQ&Aに関連する最新のQ&A

A 回答 (1件)

私の方はCentOSですが…


xinetd-2.3.14-10.el5
ってパッケージはありませんか?

普通にインストールすれば入るものだと思いますが。

この回答への補足

返答ありがとうございます。
あれからやり直したんですが、
多分インストール時にカスタマイズをしないと
入らなそうです。
解決しました

補足日時:2008/02/22 01:23
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング