ここから質問投稿すると、最大10000ポイント当たる!!!! >>

いつもお世話になっております。

掲題の件、AVG8.0をインストールしようとすると、
下記のようなエラーが発生します。
使用しているのは、WINDOWS XP ですが、
通常通り使用できます。

この問題について、ご助言いただけないでしょうか。

【エラー内容】
未対応のWindowsのバージョン

残念ながら、製品の正しい動作に必要な全ての機能をサポートしていないWindowsオペレーティングシステムにAVGをインストールしようとしています。インストールを継続することは出来ません。
対応しているオペレーティングシステム(Windows 2000 SP4 + Update Rollup Pack 以上)は弊社の掲載サイトに使用されています。

このQ&Aに関連する最新のQ&A

A 回答 (1件)

こんにちは。



SP2は適応済みのXPですか?
最低条件だったと思います。
    • good
    • 0
この回答へのお礼

回答いただき、ありがとうございます。
SP2は入れていたか怪しいので、確認してみます。

お礼日時:2008/08/16 11:09

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング