InternetExplorerの場合、Ver3.0xまでがHTTP/1.0に対応しており、
Ver4.0x以上からHTTP/1.1に対応していると伺っております。

Netscapeの場合は、「HTTP/1.0」 と 「HTTP/1.1」それぞれ、対応している
バージョンはいくらからなのか、お教えいただけませんでしょうか?

このQ&Aに関連する最新のQ&A

A 回答 (1件)

ネスケはVer.4系列は全部HTTP/1.0ですね。


Netscape 6はさすがにHTTP/1.1になりますが。
    • good
    • 0
この回答へのお礼

とても参考になりました。ありがとうございます。(^-^)/

お礼日時:2001/02/21 07:30

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報