solaris8をインストールしようと思っています。
BUFFALDのLGY-PCI-TXLというネットワークカードが対応しているのか
調べたのですが分かりませんでした。
知っている方いませんか。
また、使えないのであれば、対処方法などないでしょうか

宜しくお願いします。

このQ&Aに関連する最新のQ&A

A 回答 (2件)

私はLGY-PCI-TXでうまくいきました。


確かメルコのHPでLinux用のドライバを入手して、一部書き換えたような記憶があります。
    • good
    • 0

SUNのハードウェア互換リストには載っていませんでした。


メルコのサイトにはSolarisのドライバは載ってません。
Solarisは商用OSなので、LinuxなどのオープンソースのOSと違い、個人がドライバを作成していると言う事が無いので諦めるしかないんじゃないですか。
ダメモトでSUNのサポートに電話で聞いてみたら如何ですか?

対処方法、ハードウェア互換リストに載っているネットワークカードを購入する。
    • good
    • 0
この回答へのお礼

ありがとうございました
購入する事になりそうです。

お礼日時:2001/02/23 10:23

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報