現在Redhat Linux 7.0を入っています。使いたいソフトをコンパイルしたいのですが、パッチを当てる時点でpatchコマンドが使えず困っています。どうやったら使えるようになるかご存知の方教えていただけませんか?

A 回答 (2件)

どのrpmに入っているかは知らないのですが、GNU patchでは駄目でしょうか?



参考URL:http://www.yynet.tama.tokyo.jp/~yokota/INSTALL/P …
    • good
    • 0

/usr/bin 下にありますよ。

この回答への補足

回答ありがとうございます。ですが、それがなく、コンソール上から使えない状態で困っています。なければインストールしなければならないのでしょうか?

補足日時:2001/02/23 03:09
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報