【5/28更新】回答が連続投稿される不具合について

フレッツ光プレミアムのスタートアップCDを入れ、同時にセキュリティも設定しましたが、フレッツ光プレミアムではこのCDはSP2ではないと設定できなかったのでSP1から自動更新でSP2にしてから設定しました。そしたら今度はパソコンの右下のマークの自動更新でSP3に更新して下さいのメッセージが出ましたが、光プレミアムではSP2以外ではダメだと思うのですが、自動更新で3にしたら不具合が出るのではと心配です。どうしたらいいのでしょう?

このQ&Aに関連する最新のQ&A

A 回答 (3件)

NTT西日本のセキュリティ対策ソフトのことですか?


Windows Xp SP3で問題なく使用できてますよ。安心して更新してください。
まあ普通に使う分にはSP2のままでも問題ないですけど。
    • good
    • 0
この回答へのお礼

ありがとうございました。参考になりましたm(__)m

お礼日時:2008/10/13 19:23

セキュリティソフトのオンライン更新は当然してますよね?


してなければウィルス定義ファイルやバージョンが古いので、急いで更新して下さい。
更新が済んでればSP3が出てかなり経つので対応している筈です。
    • good
    • 0
この回答へのお礼

ありがとうございました。参考になりましたm(__)m

お礼日時:2008/10/13 19:22

セキュリティ機能サポート情報



http://security.fletsnet.com/support/download/in …

いずれのバージョンもSP3に対応しています

インストールについて

http://security.fletsnet.com/support/d2/16/faq/d …

SP3をそのまま適用されても問題ないと思いますが、不安であれば
↑上記手順で実行されてはいかがでしょうか
    • good
    • 0
この回答へのお礼

ありがとうございました。参考になりましたm(__)m

お礼日時:2008/10/13 19:21

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング