私autocadLT2004を使用しているのですが、最近パソコンを変更しました。vistaのダウングレードXPなのですが、それに2004をインストールしても起動しません。何ででしょうか?仕事上必要なものなので困っています。対処法をご存じの方教えてください。よろしくお願いします。

このQ&Aに関連する最新のQ&A

A 回答 (2件)

こんにちは。


メーカーサポートにご相談頂く事をお勧めします。
    • good
    • 0
この回答へのお礼

早速の回答ありがとうございます。
やはりその方法しかないですかね。
相談してみます。

お礼日時:2009/05/16 13:12

おはようございます。

#1です。
>やはりその方法しかないですかね。相談してみます。
ええ、そうしてください。
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング