Aterm WR7850Sを使っています。
PCは無線、Xbox360は有線で繋いでいます。
前者は接続でき、後者はルーターなどの再起動を促すエラーが表示され接続できません。
http://web.setup/
上記URLにて設定ができるのですが、何度繰り返しても
Internet Explorer ではこのページは表示できません
と表示されアクセスできません。
このページのみ表示されません。(初期設定のときはアクセスできました。)
どうすればアクセスできますでしょうか。

このQ&Aに関連する最新のQ&A

A 回答 (5件)

> 初期化は何度かしているのですが、改善されないようです。


既に初期化も試されているとのことですが
初期化してマニュアルどうりに接続しても
開けないなら本体故障を疑うべきです

※ ちょっと状況が違いますが(機器とか現象)
別の処でリセットボタンを10秒程度なが押してても
  初期化が中途半端だったらしいという方も居られたようですので
  更に長時間リセットボタンを押していた方が良いかもしれません
  (その人は1分程度押してたそうです)
    • good
    • 1
この回答へのお礼

NECのサポートセンターに問い合わせることで解決いたしました。
ご協力ありがとうございました。

お礼日時:2009/05/18 10:30

192.168.3.210 (または220 or 230)で試してみては? 私もAtermで無線Lan組んでいましたがたしかGatewayが192.168.3.1 なのでwebsetupの初期設定は3.210~230の記憶があります。

お役に立てれば幸いです。

この回答への補足

192.168.3.210 (または220 or 230)で試してみましたが、何れも表示されませんでした。

補足日時:2009/05/17 12:37
    • good
    • 1
この回答へのお礼

NECのサポートセンターに問い合わせることで解決いたしました。
ご協力ありがとうございました。

お礼日時:2009/05/18 10:30

どのようにやられたのかがわかりませんので


確認の意味も含んでいます

接続などは今のままいじらず
以下操作は全てPCから行ってください

OSはそちらのものが何であるかわからないのと
此方の手元にXPしかないのでXPベースで書いています

http://web.setup/
http://192.168.0.1
http://192.168.0.210
のどれかで出来ませんか

出来ない場合DOS窓にて今現状のPCのIP情報を確認してください
そこで表示されているデフォルトゲートウェイのIPアドレスに
アクセスして出来ませんか
例) Default Gateway IP が 192.168.1.10 となっていた場合
   http://192.168.1.10 で試す

IPアドレス確認方法は以下URL参照
http://www.akakagemaru.info/port/ipxp.html

PCを有線でつなげることが出来るのであれば
有線でつなげて同じことをやった見てください

PCが有線でつながったかどうかはインターネットに
アクセスできるかどうかの判断してください
※そのときPCの無線を無効にしておいてください

インターネット接続できることを確認したらそれ以後は
ルータ-PC 以外のLANケーブルは外してテストしてみてください

これまでのどれかでつながるはずですが
つながらないのであれば設定が
どのようになっているかわからないため
初期化するしかないかもしれません
※設定などが消えますのでとりあえず上のことをやって
 どうなったのかの結果を教えてください

この回答への補足

OSはVistaです。
初期化は何度かしているのですが、改善されないようです。

http://web.setup/
http://192.168.0.1
http://192.168.0.210
の何れでもできませんでした。


無線でネットにつないでいる状態で試しました。

コマンドプロンプトでipconfigと打ち、表示されたデフォルトゲートウェイで試してみましたが、Cannot access. と表示されました。

コマンドプロンプトには

Windows IP 構成
Wireless LAN adapter ワイヤレス ネットワーク接続:
 接続固有のDNSサフィックス...:
 リンクローカルIPアドレス....:○○
 Ipv4アドレス..........:○○
 サブネットマスク........:○○
 デフォルトゲートウェイ.....:○○

Tunnel adapter ローカルエリア接続*2:
以下略

となっていましたが、この部分のデフォルトゲートウェイですよね?

補足日時:2009/05/17 12:26
    • good
    • 0
この回答へのお礼

NECのサポートセンターに問い合わせることで解決いたしました。
ご協力ありがとうございました。

お礼日時:2009/05/18 10:29

http://web.setup/」と入力してもクイック設定Webが表示されない
http://www.aterm.jp/web/faq/15/15310.html

この回答への補足

確認してみたところ、WWWブラウザの設定で「プロキシサーバを使用する」状態になっていませんでした。

補足日時:2009/05/16 21:30
    • good
    • 0
この回答へのお礼

NECのサポートセンターに問い合わせることで解決いたしました。
ご協力ありがとうございました。

お礼日時:2009/05/18 10:29

この回答への補足

同じく表示されません。

補足日時:2009/05/16 17:11
    • good
    • 1
この回答へのお礼

NECのサポートセンターに問い合わせることで解決いたしました。
ご協力ありがとうございました。

お礼日時:2009/05/18 10:29

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人はこんなQ&Aも見ています

このQ&Aを見た人が検索しているワード

このQ&Aと関連する良く見られている質問

Qルータの設定画面(web.setup)が出ない

AtermWR4100Nを使って、
http://web.setup/
にブラウザでアクセスしてみましたが、「Internet Explorer ではこのページは表示できません」というメッセージが出て見れません。
下記のようなエラーメッセージが出ます。
---- エラーメッセージ内容 -----
   この問題は以下のような様々な原因によって発生します:
    •インターネット接続が切断された。
    •Web サイトが一時的に利用できない。
    •ドメイン ネーム サーバー (DNS) に到達できない。
    •ドメイン ネーム サーバー (DNS) に、この Web サイトのドメイン名の一覧がない。
    •アドレスに入力の間違いがある可能性がある。
    •これが HTTPS (安全な) アドレスである場合、[ツール]、[インターネット オプション]、[詳細設定] の順にクリックして、[セキュリティ] の項目の下にある、SSL と TLS のプロトコルが有効になっていることを確認してください。
-------------------

他の対処法として下記のようなものが紹介されていたので試してみましたができません。
・http://192.168.0.1/でアクセス
・ipconfigのデフォルトゲートウェイのIPアドレスにアクセス
・機器をリセットしてみる
・インターネットオプションのプロキシ設定の例外にweb.setupを追加する



当方、PCスペックは、OSはwindows7(64bit)、ブラウザはIE9、
インターネット回線はUCOMの光回線を使っています。(壁に直接LANケーブルを刺してもネットに繋がります。ノートとデスクトップPCを所有しており、ノートPCのwifi利用のため、上記機器を利用しています。)
どなたか詳しい方がおりましたらよろしくお願い致します。

AtermWR4100Nを使って、
http://web.setup/
にブラウザでアクセスしてみましたが、「Internet Explorer ではこのページは表示できません」というメッセージが出て見れません。
下記のようなエラーメッセージが出ます。
---- エラーメッセージ内容 -----
   この問題は以下のような様々な原因によって発生します:
    •インターネット接続が切断された。
    •Web サイトが一時的に利用できない。
    •ドメイン ネーム サーバー (DNS) に到達できない。
    •ドメイン ネーム サーバー (DNS) ...続きを読む

Aベストアンサー

WR4100NのPOWERランプが緑点灯し、ACTIVEランプが橙点灯
しているならば、アクセスポイント(ブリッジ)モードになっていると
思われます。ネットワークと共有センターを開いて、
ワイヤレスネットワーク接続の接続の状態から詳細で
PCのIPアドレスを確認して、192.168.0.xでなければ、
web.setupでは、設定画面が開けません。

IPアドレスの確認方法は、マニュアルのP.132を参照。

*インターネットオプションのプロキシ設定でプロキシサーバーを
利用する設定が有効で、ローカルIPアドレスには、プロキシを
使用しない設定になっていても同様の状況になります。

たとえば、PCのIPアドレスが、192.168.1.xとなっていたら、
192.168.1.211で設定画面にアクセスできるはず。
http://www.aterm.jp/function/guide13/list-data/rutar/main/4100/m01_m43_7s.html

Qクイック設定Webが開けない

◆NECの無線ルーター、WR8600Nを使用。ルーターはRTモード。
◆モデムはRV-230SEを使用。
◆OSはWin7でIEは10、光のVDSL方式でISPはOCN。

暗号化のレベルを変更したいため、クイック設定Webを開きたいのですが
「​http://web.setup/​」、「http://aterm.com/」、「http://aterm.me/」、「http://192.168.0.1」、「http://192.168.0.211」、「http://192.168.1.211」など表示できそうな方法を調べて試してみたのですが全く開けません。

【このページは表示できません
Web アドレス (上記のアドレス)が正しいか確かめてください。】
などと表示されてしまいます。

JavaScriptを有効にしてみたりもしましたが、上記が変わらず表示されます。

「192.168.1.1」を入力すると画面が表示されましたが、NTTモデムの方なのではないかな…と。
アカウントに「user」を入力してくださいとあったのでNECのものじゃないような気がしまして…
クイック設定Webを開く際には「admin」と表示されるはずだと思うのでその画面はNTTモデムかなーと勝手に思ってるだけですが。

ただ、その画面もPWが分からず先に進むことができずにおります。
ID・PWを「user」と入力しましたが何度も同じ画面が…。
繰り返すとエラーの画面が出るだけです。

なんせそのNTTのモデムを最初に設定したのはもう6年ほど前なのでPWを設定した記憶も皆無でして…。
一番はクイック設定Webが開けたらいいのですが…。

なんとか暗号化を設定したいのでどうにか方法がありましたら、教えてください。

有線LANで接続したら変更できるのでしょうか?
有線LANに接続したら繋がるのかもよく分かっていない状態です。

LANケーブルはあるにはあるのですが繋げる長さ的に現在の家だと
PCと繋げられるような環境にありませんのでできたら無線で変更したいです。

どうぞよろしくお願いいたします。

◆NECの無線ルーター、WR8600Nを使用。ルーターはRTモード。
◆モデムはRV-230SEを使用。
◆OSはWin7でIEは10、光のVDSL方式でISPはOCN。

暗号化のレベルを変更したいため、クイック設定Webを開きたいのですが
「​http://web.setup/​」、「http://aterm.com/」、「http://aterm.me/」、「http://192.168.0.1」、「http://192.168.0.211」、「http://192.168.1.211」など表示できそうな方法を調べて試してみたのですが全く開けません。

【このページは表示できません
Web アドレス (上記のアドレス)が正しいか確かめ...続きを読む

Aベストアンサー

RTモード(ルーターモードですよね?)で動かしているのであれば
普通はPCのデフォルトゲートウェイのIPアドレスがルータのアドレスになっていますので
そのIPにアクセスしてみてください
パスワードがわからないのであればルータを初期化して
一から再設定するしか方法はありません

Q助けでください http://192.168.0.1につながらないです 

http://192.168.0.1こちらにつながらないので コマンドプロンプトで調べたらこのようになっていました。
 メディア状態、 メディアは接続されていませんとでてしまいました。

ルーターの機種は
バッファローのWZR2-G300N/U です。
2台 PC
をつなげてネットはみれていますが、

何からまちがっているのか初心者のため、わからず困っています。
くだらない質問ですが、どなたか詳しくお願いします。

Aベストアンサー

ネットにはつなげていて、かつパソコンからそのバッファローのルータを経由してネットにつながっているということでいいですね。

まずスタート-ファイル名を指定して実行でcmdでエンター。
ipconfig /all
と入力して、IP Addressと出てるのが自分の現在のIPアドレス。
そしてDefault Gatewayと出てるアドレスがルータのアドレスです。
そのアドレスが本当に192.168.0.1か確認してください。
通常なら自分のIPアドレスの3つめまで(192.168.0まで)が
ルータと同じになっているはずなので。

Qスマホがwifiには接続しているのにインターネットに接続できない

機械超初心者ですが、お付き合いいただければ幸いです。

現在海外留学中で、家から元々母親のものだったノートPC(Windows7)を持参しました(なので細かい設定がどうなっているのかよくわかりません)
寮には元からネットが通っていて、先日TP-LINKのwifiルーターを購入し設定したところ、PCは問題なく無線で使えるようになりました。(こちらは有線でも使えます)
ところが、日本から持ってきたiPhone5sを繋ごうと思ったら、wifiの扇マークは画面上部に出るのに
safariやその他通信が必要なアプリが使用できず、「インターネットに接続していません」と出てしまいます。
これはどんな原因が考えられるでしょうか?自分なりに調べてはみたのですが、どうしてもよく分かりません。

・SSIDは確認して、パスワードも自分が設定したものを入力して繋いだので接続先間違いということはない
・同じ寮の他の友達はルーターの設定をPC上でしたら、スマホはパスワードを入力しただけで普通に使えたので、寮のネットワークからスマホが遮断されているというわけでもない(今度彼女に一応見に来てもらう話はしていますが、彼女も機械に強いわけではなく説明書通りにやってみたらできたという感じです)
・スマホ自体も、他のwifi(テザリングや町中のwifiなど)では使えているため、スマホの故障ということも考えにくい
・wifi接続時の情報を表示すると、IPアドレスも192.168.0.104が取得されている
・パソコン上でルーターの設定をするときに、寮から指定されたIPアドレスの設定などもありややこしかったが、他の人たちは同じ手順で成功しているようなのでこれも関係あるとは思えない
・現在このルーターにはノートPC1機しか接続していないので、接続しすぎということもないし、ルーターの設定がAPモードになっているのも確認しました
・その他、各機械を再起動する、スマホのwifi設定をリセットするなどネット上で見た解決策はいろいろと試しましたがどれも効果がありませんでした

あとは、PCの共有範囲とか関係しているのかな?とか思ってコントロールパネルを見たのですが(根拠があるわけではなく、貧弱な知識ではそれくらいしか思いつかなかっただけです)
そもそもどこをどう見ればいいのか、関係があるのかも分からないし、一応プロパティなどをいろいろ表示してみるとワイヤレスネットワーク利用範囲に「すべてのユーザー」などは書いてありました
正直家ではPCが使えるし、こちらで買ったスマホでテザリングすれば日本から持ってきた方も使えるので問題があるわけではないのですが、やはり部屋で自由にスマホを使いたくてルーターを買ったのでできることなら解決したいです
拙い文章ですが、必要なことがあれば補足いたしますので、よろしくお願いいたします。

機械超初心者ですが、お付き合いいただければ幸いです。

現在海外留学中で、家から元々母親のものだったノートPC(Windows7)を持参しました(なので細かい設定がどうなっているのかよくわかりません)
寮には元からネットが通っていて、先日TP-LINKのwifiルーターを購入し設定したところ、PCは問題なく無線で使えるようになりました。(こちらは有線でも使えます)
ところが、日本から持ってきたiPhone5sを繋ごうと思ったら、wifiの扇マークは画面上部に出るのに
safariやその他通信が必要なアプリが使用で...続きを読む

Aベストアンサー

たとえばですが、追加した無線ルーターの DHCP機能が生きてて
そいつがローカルIPアドレスを発行した時、
>IPアドレスも192.168.0.104が取得されている
大元のゲートウェイ(インターネットへの出入り口)は
そんなアドレス発行してないから知らん、と撥ねるでしょう。

>ルーターの設定がAPモードになっているのも確認しました
そのルータの設定画面が見れてるなら
DHCPの設定も確認してください。ONになってるならOFFにしてください。

1つのネットワークに複数のDHCPサーバが居るとトラブルの元です。
(他部屋の住人にも迷惑が及びます)

Q5GHzのSSIDが表示されない

atermホームゲートウェイBL900HWを使用して
無線LANにてネットワーク接続をしています。

iPhoneでネットワーク接続をする際に、
SSID:末尾g(2.4GHz?)を使用していたのですが、
最近、もっさりしてきたので、
SSID:末尾a(5GHz?)へ変更したところ、
快適になりました。

そこで、パソコン2台でもSSID:末尾aを
使用しようと思ったのですが、
SSIDの一覧にSSID:末尾aが表示されません。

SSID:末尾aに接続する方法はありますか?
それとも、ネットワークアダプター自体が5GHz帯に対応して
いないのでしょうか。

パソコンの情報は以下の通りです。

★1台目PC
OS:Windows7(WindowsUpdate最新)
ネットワークアダプター:Intel centrino Wireless-N 1030
※ドライバーの更新ではドライバーソフトウェアが見つかりませんでしたとの結果でした。

★2台目PC
OS:Windows8.1(WindowsUpdate最新)
ネットワークアダプター:Dell Wireless 1506 802.11b|g|n(2.4GHz)
※ドライバーの更新では最新であるとの結果でした。

解決するために、他に必要な情報があれば教えてください。
以上、よろしくお願いします。

atermホームゲートウェイBL900HWを使用して
無線LANにてネットワーク接続をしています。

iPhoneでネットワーク接続をする際に、
SSID:末尾g(2.4GHz?)を使用していたのですが、
最近、もっさりしてきたので、
SSID:末尾a(5GHz?)へ変更したところ、
快適になりました。

そこで、パソコン2台でもSSID:末尾aを
使用しようと思ったのですが、
SSIDの一覧にSSID:末尾aが表示されません。

SSID:末尾aに接続する方法はありますか?
それとも、ネットワークアダプター自体が5GHz帯に対応して
いないのでしょ...続きを読む

Aベストアンサー

> ネットワークアダプター:Intel centrino Wireless-N 1030
> ネットワークアダプター:Dell Wireless 1506 802.11b|g|n(2.4GHz)
お察しの通り両方とも11a(5Ghz)には対応していません。
11a対応のモジュールと入れ替えるか、11a対応のUSB無線LANアダプタを
取り付けるなどの対応が必要になります。


人気Q&Aランキング

おすすめ情報