PickBearSEでブラシをドラッグしたいのですが、
ドラッグしようとすると、「指定の拡張子には対応していません」
とでるのですが、どうしたらいいのでしょうか。。
ブラシをインストールしたのは、
PickBear2.0というやつだったと思います。
だれか、教えてください!

このQ&Aに関連する最新のQ&A

A 回答 (1件)

拡張子は「pbx」のファイルですか?


http://www16.plala.or.jp/kiitoksia/pbse2/brosse/ …
ブラシ以外でもフィルタで同じようなエラーが出ることがあります。
http://www16.plala.or.jp/kiitoksia/pbse2/filter/ …
    • good
    • 0
この回答へのお礼

ありがとうございます!
参考になりました!

お礼日時:2009/05/22 10:37

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報