ここから質問投稿すると、最大10000ポイント当たる!!!! >>

ETCプラザ
http://www.etc-plaza.jp/
日本道路公団
www.jhnet.go.jp/

この2つに2週間くらい全くアクセスできません(ETC前割の登録のため)。
私はパソコンはかなり詳しいつもりですが,この2つだけ全然つながりません。他のサイトは普通にネットライフを楽しんでいるのですが・・・みなさんのパソコンからはつながりますでしょうか?
道路公団に電話して「全然つながらないけど,どうして?」と聞いたのですが
電話の向こうで「私のパソコンからはつながりますよ。お客様のパソコンの問題だと思います。パソコンメーカーに電話して・・・」
なんて失礼な答えが返ってくるだけです。
オペレーターはローカルだからつながっているのでは・・・と少し思っているのですが・・・本当に私のパソコンだけが,この2つのサイトにつながらないのでしょうか?こんな事は初めてです。
みなさんのパソコンからはつながりますか?特にETCプラザなんですが・・・

このQ&Aに関連する最新のQ&A

A 回答 (15件中1~10件)

日本道路公団にアクセスできません。


ETCはOKです。

今まで2時間ほど他のHPをアクセスして来ましたが全てOKでした。

これまで、ごくまれに、このような現象がありましたが、時間を置くか、次の日にはアクセスできましたので、サーバーが重たいかメンテ中だったのでは、と原因追求はしていません。

CTB.ルーター使用.フリーソフトで通信速度をいじっています。
大分県
    • good
    • 0

先週のいつだったか,JHにアクセスして,異様に遅かったときがありました.


何とか繋がりましたが,ページ内をクリックするたびに,非常に重かったです.

たぶん,一時期,あちらのサーバがなんかなってたか,ではないでしょうか.
    • good
    • 0

「pingを打って確認してみて下さい」・・・と書きかけて自分でも試してみたら、これらのページってping打ってもDNSで名前解決まではするけど、実際にreplyは返ってこないんですねぇ。

そのへんで何かあるのかな?
例えば、http://61.125.6.167/ はどうですか?ETCのページ見れませんか?

この回答への補足

ありがとうございます。私もみなさんのアドバイスを参考にETCプラザがIPアドレスが61.125.6.167であろうことを突き止めました。そして,今nanikunさんからのメッセージで確信をもったのですが,やはりつながりません。IPアドレスを直接叩いてもつながらないとは,これいかに・・・

補足日時:2003/05/15 19:16
    • good
    • 0

http://oshiete1.goo.ne.jp/kotaeru.php3?q=546972
↑これと似てませんかねえ

ここが↓参考になりますでしょうか。

http://members.tripod.co.jp/tef_tef/trouble/not- …

参考URL:http://members.tripod.co.jp/tef_tef/trouble/not- …

この回答への補足

ありがとうございます。大変参考になりました。全てを試してみたのですが,うまくいきませんでした。IPアドレスを直接打ち込んでもダメでした。pingコマンドもタイムアウトになってしまいます。yahoo BBの無線LANを使用しているのですが,このルータの問題が何かあるのでしょうか?

補足日時:2003/05/15 19:43
    • good
    • 0

No2、2度目です。



さっきはIE5.5だけだったので。
NN4.78/NN6.2.3でも問題なく。

この回答への補足

ご協力ありがとうございます。どうやら私のパソコンだけのようですね。この奇怪な現象は初めて遭遇しました。OSはXP proです。IE 6.0で最新パッチを当ててあります。フラッシュやダイレクトXも最新をあててあります。
セキュリティーも一番低くしてもみました。原因がわかりません。2週間くらいずっとなので余計不思議です。下の方にも接続環境などを記述させてもらいました。
また,何か思いついたことがありましたらよろしくお願い致します。

補足日時:2003/05/15 18:17
    • good
    • 0

☆いずれのURLも問題なく接続できましたよ。

    • good
    • 0
この回答へのお礼

ご協力ありがとうございました。

お礼日時:2003/05/15 20:24

試してみました。

どちらのサイトもまったく問題なく表示されます。

インターネットの接続環境は、単なるADSLでしょうか?
社内LANからアクセスの場合、社内からインターネットへの出入口で何らかの理由によりブロックされているかもしれません。
また、あなたのパソコンからの信号がその2サイトへ辿り着くために利用している経路のうち、どこかで何らかのトラブルが発生しているのかもしれません。トレース取ってみてください。
ところで、ブラウザにはエラーメッセージか何か表示されるのですか?解決の糸口になるかもしれません。

この回答への補足

単なる個人のYahoo BBですでのブロックは全くありません。今キャッシュも全てクリアーしてみましたが,だめでした。ネスケでのアクセスもダメでした。セキュリティーを最低にしてみましたが,やっぱりダメでした。謎です。
ちなみにメッセージは

ページを表示できません
検索中のページは現在、利用できません。Web サイトに技術的な問題が発生しているか、ブラウザの設定を調整する必要があります。

となります。OSはWin XP Proです。
何か思いつくところがありましたらよろしくお願い致します

補足日時:2003/05/15 18:11
    • good
    • 0

普通に、つながります。


何らかで、コンテンツアドバイザが働いているのでは?
もしくはサーバの問題では?
    • good
    • 0
この回答へのお礼

ご協力ありがとうございました。

お礼日時:2003/05/15 20:24

両方とも、ちゃんとつながりますね。

    • good
    • 0
この回答へのお礼

ご協力ありがとうございました。

お礼日時:2003/05/15 20:23

私はパソコンにはあまり詳しくはありませんが


2つのURL観てみたところ、観ることが出来ました。
一応報告まで・・・
    • good
    • 0
この回答へのお礼

ご協力ありがとうございました。

お礼日時:2003/05/15 20:23

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング