先週からtube8の動画の部分が白いままで再生できなくなってしまいました。ブラウザをIE8からFireFoxにしてもだめでした、どうすれば再生できるようになるでしょうか?ちょうどWindowsUpdateがあった日からだったような気がするんですがまさかその影響でしょうか?OSはXPです、よろしくお願いします

このQ&Aに関連する最新のQ&A

A 回答 (1件)

この種のサイトが見れないときは以下をお試しあれ


WindowsUpdateはたぶん関係ないです。

■ブラウザの言語設定を見直す
 言語の優先順位が日本語になってませんか?
 変更方法はこちらに書きました。
 http://oshiete1.goo.ne.jp/qa5751050.html

■flashプレーヤーは最新ですか?
 現行はVer10です。壊れている可能性もあるので再インストール推奨です。
 http://www.adobe.com/jp/products/flashplayer/

■Javascript等offにしてませんか?

以上を試してだめだったら補足にでも書いてください

この回答への補足

回答ありがとうございます。しかし教えていただいたことを全部やってもだめでした。でもなぜかchromeだとものすごく重いけど再生はできました。どういうことなんでしょう・・・

補足日時:2010/03/18 04:54
    • good
    • 0

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード

このQ&Aと関連する良く見られている質問

Qyou tube やその他の動画の再生しません

you tube やその他の動画の再生が出来ません復活方法を教えて下さい
現在の OS WinXP SP3

Google Chrome バージョン 24.0.1312.52 m

です

全ての動画の画面の 真ん中に

プラグインを読み込むことができませんでした

と表示されています。

治し方を教えて下さい。

Aベストアンサー

Google Chrome Ver26.0.1384.2にしても駄目ですか?

QSleipnirでTube8を開くと、動画が読み込まれないで画面が黒い

SleipnirでTube8を開くと、動画が読み込まれないで画面が黒いままになってしまいます。
GoogleChromeや、IEだと読み込まれるのにSleipnirだけがダメなようです。

解決方法を教えてください。

Sleipnir 2.9.4
FlashPlayer 10,1,85,3

よろしくお願いします。

Aベストアンサー

Sleipnir 2.9.6、Flash Player 10,1,85,3、の組み合わせで何の問題も無く動画再生出来ましたよ。

Q動画サイトで再生すると頻繁に停止~読み込み~再生になるのですが

youtubeなどの動画サイトで動画再生すると頻繁に「停止~読み込み時計~再生」の繰り返しになる時が最近続いています。
数分レベルの動画再生でも2、3秒ごとに止まって読み込んではまた再生繰り返すのでほとんど途中で見るのを諦めてしまいます。以前はこんなことなかったです。
環境は最新のMacOSとWindowsXPでブラウザも常に更新しています。通信はNTTフレッツ光です。表示や読み込みが遅くなる理由がわかりません。アクセスがパンク状態なんでしょうか?人気動画を見ているわけでもありませんが・・
これではいくら見たくても、快適とは程遠く、動画サイトを楽しむことなど到底できません。
解消方法はあるのでしょうか?

Aベストアンサー

私もWindowsXPで(CATVケーブル)でつながっています。
>動画再生でも2、3秒ごとに止まって
>読み込んではまた再生繰り返すので…
ご質問の内容からすると
(1)Windowsの宿命って云うのか はじめは
 我慢して見て下さい。
(2)もう一度 youtube 再生して下さい。
(3)どう ですか?… 早くなったんでは?
 

QIE8を使用するようになってから

1日に何回かは
「このwebサイトは問題あるため再度webサイトを開きました」となって
作業が中断されます。

何が原因でこうなるのでしょうか?

特にネットバンクのセキュリティボード使用時に頻繁になって
ログインするまでに時間がかかります。

Aベストアンサー

IEは昔から存在しますが、高評価なのを聞いた事がありません。
原因? IEがクソだからだと思います。FirefoxやChromeを使用してみましょう。
驚くほど快適になる可能性が高いですよw

QInternetExplorer8でGoogle ToolbarをインストールするとInternetExplorer8を起動時に「応答していません」になってしま

デスクトップ、ノート2台のパソコンで同時に起きています。
デスクトップPCはリカバリして無駄なソフトは一切入っていません。
両方ともWindows Vistaで一方はHome Premium、もう一方はBuisinessです。スタート→すべてのプログラム→アクセサリ→システムツール
→InternetExplorer(アドオンなし)で問題なく、起動します。
InternetExplorerのアドオンの管理から見ると現在有効になっているのは、Shockwave Flash Object,Adobe PDF Link Helper(Adobe),
XML DOM Document,Windows Media Player,リサーチ(R),Microsoft Silverlight(MIcrosoft),
Java(tm) Plug-In 2 SSV Helper,Java Plug-in 1.6.0_17
(Sun Microsystems)です。タスクマネージャーから「タスクの終了」→InternetExplorer再起動すると、起動します。本当にお手上げです。
宜しくお願いします。

デスクトップ、ノート2台のパソコンで同時に起きています。
デスクトップPCはリカバリして無駄なソフトは一切入っていません。
両方ともWindows Vistaで一方はHome Premium、もう一方はBuisinessです。スタート→すべてのプログラム→アクセサリ→システムツール
→InternetExplorer(アドオンなし)で問題なく、起動します。
InternetExplorerのアドオンの管理から見ると現在有効になっているのは、Shockwave Flash Object,Adobe PDF Link Helper(Adobe),
XML DOM Document,Windows Media Player,リサーチ(R),Mi...続きを読む

Aベストアンサー

アドオンなしで正常ならツールバーを最新版にするしかないです。
「Internet Explorer 8 と Google ツールバーとの非互換性の問題を修正する方法」
Goo*le ツールバーを最新版に更新


パーソナルファイアウォールで遮断していませんか?
(アプリケーションの「例外ルール」へ追加、許可)

参考URL:http://support.microsoft.com/kb/968136/ja


人気Q&Aランキング

おすすめ情報