人に聞けない痔の悩み、これでスッキリ >>

アメーバブログを使っています。今日、記事を書こうとして、開いてみたら、「お使いのブラウザはサポートされていません。推奨環境をご確認の上、ブラウザをアップグレードしてください。」と表示されました。
1、今までとパソコンは同じなのに、なぜ、突然、こういう表示が出てきたのでしょうか?
2、この場合、解決するには、どうしたらいいのでしょうか?
よろしくお願いいたします。

このQ&Aに関連する最新のQ&A

A 回答 (1件)

わかりません。

(あなたのPC環境がわからないので)

下記で推奨環境を確認して下さい。
http://helps.ameba.jp/faq/others/5510/top_08.html

わからなければ、アメーバに問い合わせるといいですよ。
http://helps.ameba.jp/inquiry.html
    • good
    • 0

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング