IE4.0以上およびマイクロソフトウェブコンポーネントが必要です。とでて、何も表示されません。IEは5が入っているけれど、ウェブコンポーネントっていうのがイマイチわかりません、がオフィス2000の機能はほとんど入れてあるので、これも入っている気がするのですが・・。
どなたかアイディアを下さい。

このQ&Aに関連する最新のQ&A

A 回答 (1件)

↓のサイトのWebCmpnt.docにMicrosoft Office 2000 Web コンポーネントの事が載ってます。



参考URL:http://www.microsoft.com/japan/office/enterprise …
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報