私はMcAfeeのウィルススキャンをインストール
しているのですが・・・
セキュリティセンターからアップデートをしようと思ったらスクルプトでエラーが発生しましたっていう
メッセージが出るんです。
エラーの内容は・・・

スクリプトでエラーが発生しました。
ライン:321
文字 :3
エラー:この変数は宣言されていません
コード:0

このスクリプトを実行し続けますか?

です。

今まで何回もアップデートしてきて
何もなくアップデートできていたのに
今回始めてこういうエラーが出たんです。
どうすればいいんでしょうか?
不安で仕方ありません。
分かる方がいらっしゃったら是非教えて下さい。
お願いします。

私はパソコン初心者です。
難しい操作等は全くの苦手なんですが・・・。

このQ&Aに関連する最新のQ&A

A 回答 (1件)

エラー報告が出ています。


ちょっと参考までに、お読みください。
わからない点があったら、補足をしてください。

アンインストールは「プログラム」や「すべてのプログラム」の中にある、ソフトの名前の上で右クリックし、
「アンインストール」を選べばできます。

参考URL:http://www.sourcenext.info/mcafee/support/m02022 …
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング