apache+PostgreSQL+PHP4にてメールの送受信を行おうと思っています。そこで、PHP4をインストール時にオプションで--with-imapをつけてインストールするとあるのですが、いくらやってもうまくいきません。だれかインストール方法をお教えください。

A 回答 (1件)

お使いのOSはなんですか?


少なくともWin32バイナリにはすでに入っているはず
なのですが・・・

ではでは☆
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報