クライアントに2000を導入するらしいのですが、
サーバがなんと、びっくり、NT3.51でした。

動くかどうか、とっても不安です。認証とか、ドメインとか・・・。その他もろもろ・・・。
ちょっと、検索してみましたが、みんなNT4.0~ なんですねぇ・・・・。
当然かもしれませんが・・・・。
実際やって、「動かない」じゃ話にならないので、
不具合、注意点 等 ご存知の方いらっしゃいましたら、お願いします。

A 回答 (1件)

以下のサイトで検索してみてください。


いくつか注意点がありますが、原則的には動きます。

http://www.users.gr.jp/ml/archive/
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報