出産前後の痔にはご注意!

GoogleChromeでサイトを開こうとすると

応答時間長すぎますと表示されてページが開かない事が

多くなり困っています。

ここ最近は、毎日このような状態が続いています。

解決策があったら教えて欲しいです。

このQ&Aに関連する最新のQ&A

A 回答 (1件)

クローム固有の問題ですね


他のブラウザに変えるしかないです
    • good
    • 1
この回答へのお礼

そうですが・・・残念です。 ありがとうございました。

お礼日時:2016/07/11 10:17

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード

このQ&Aと関連する良く見られている質問

Q特定のサイトにアクセスできません

ここ最近、あるサイトにだけアクセスできなくなりました。
「応答時間が長すぎます(ERR_CONNECTION_TIMED_OUT)」と表示されてしまいます。

以前は普通に接続できて、現在も他のサイトにはアクセスできます。
サイト側の問題も考えましたが、スマホからはアクセスできました。

アクセスできていたときから設定は何も変えておらず、調べてプロキシ設定等はしてみましたが直りません。
別のブラウザも試してみましたがダメでした。

windows8でChromeを使っています。

詳しい方、直し方を教えてください。
よろしくお願いします。

Aベストアンサー

情報が少ないですが、スマホとPCでプロバイダが別なのであれば、DNSの応答やルーターの設定等も疑ってみては。
まずは①ルータの再起動をしてみてダメであれば②経路探索してみて、どこで引っかかっているか探し出せば解決の糸口になるかもしれません。
http://qa.support.sony.jp/solution/S1206250039291/

Q特定のサイトしか開けない

某所の無線LANを利用させていただいてメールをチェックしました。
その後自宅に帰り、同様に自宅の無線LANにてメールをチェック。ここまでは問題なかったのですが、ホームページが特定のサイト以外が見られなくなってしまいました。
見ることの出来る特定のサイトというのは、最初に無線LANを利用させていただいた会社のサイトです。
OSはウィンドウズXP。ウィルス対策はウィルスバスター2007。

どうぞ宜しくお願いいたします。

Aベストアンサー

プロキシ設定されていませんでしょうか?
IEのツール→インターネットオプション→接続タブ→LANの設定と進み、プロキシサーバーの項目にチェックが入っていたら外してください。
改善なければキャッシュ削除してみてください。
IEのツール→インターネットオプション→全般タブでインターネット一時ファイルの中のファイル削除を開き、すべてのオフラインコンテンツを削除するにチェックしOK

Q特定のページに接続できない現象

インターネットエクスプローラでウェブページの閲覧をしています。
以前は何の問題もなく使えていたのですが、10日ほど前からでしょうか、特定の(?)ページが表示できなくなりました。
症状は、
(1)Yahoo!ニュースのヘッドラインから詳細画面を表示しようとすると2~3分画面が変わらず、その後「Internet Explorerではこのページは表示できません」と出てしまいます。
(2)mixiの日記のアップや、日記へのコメント、コミュニティトピックへの書き込み等の時、一定以上(5行以上程度か?)の長さの内容になると「内容を確認する」ボタンをクリックしてもまたまた2~3分画面が変わらず、同じく「Internet Explorerではこのページは表示できません」になってしまいます。
この場合、短いコメントの時は問題なく書き込めます。

我が家には4台のPCがあり、内2台が同じ時期から同じ症状になりましたが、後2台は問題なく使えます。

Yahoo!やmixiに問い合わせをしてみようと、問い合わせのフォームに書き込みましたが、これまた同じ症状で「表示できません」になってしまうので、問い合わせもできません。

私は今、海外インドからインターネットにアクセスしていますが、家の2台のPCは普通に使えるので、場所的問題ではないのだろうと思います。

ウィルス対策ソフト等のせいでアクセスできないようになってしまったのか(でも4台とも同じNorton Internet Securityを使っています)、はたまたウィルスに感染してしまったのか、全く見当がつきません。

どなたか改善方法が分かる方いらっしゃいましたらよろしくお願いします。

インターネットエクスプローラでウェブページの閲覧をしています。
以前は何の問題もなく使えていたのですが、10日ほど前からでしょうか、特定の(?)ページが表示できなくなりました。
症状は、
(1)Yahoo!ニュースのヘッドラインから詳細画面を表示しようとすると2~3分画面が変わらず、その後「Internet Explorerではこのページは表示できません」と出てしまいます。
(2)mixiの日記のアップや、日記へのコメント、コミュニティトピックへの書き込み等の時、一定以上(5行以上程度か?)の長さの...続きを読む

Aベストアンサー

参考URLをご覧ください。
ブラウザの設定やセキュリティ対策ソフトの場合もあります。
「アクセスカウンタや掲示板が正しく表示されない (Nort*n・・)」
http://service1.symantec.com/SUPPORT/INTER/nisjapanesekb.nsf/jp_docid/20031024163125947
キャッシュのクリアは時々していますか?
「ツール」「インターネットオプション」「全般」「Cookieの削除」や「ファイルの削除」「OK」再起動

参考URL:http://menushowdelay.blog13.fc2.com/blog-date-200609.html#entry446

Q特定のサイトだけ表示できません

はじめまして。
表題の通り、特定のサイトだけ表示できずに困っております。
過去の質問一覧で検索して、初心者の自分でもわかる範囲内では設定の変更なども挑戦しましたが、ダメだったので、こちらで相談させて頂きます。

【症状】
問題のページ以外は全て問題なく表示されます。
サイトが混み合っているのかと思いましたが、実家のPCからはあっさり表示されます。
自宅と実家との違いは、プロバイダとウイルス対策ソフトぐらいです。
ちなみにWindowsのupdateは可能です。

【表示できないサイト】
http://www.sangwoo4ever.com/

【使用環境】
PC:DELL DIMENSIN3000
インターネット接続:NTT西日本 Bフレッツ
ルーター(?):MN8100 WAG
OS:WINDOWS XP
ブラウズ:IE 6.0.2900  SP2
暗号強度:128ビット
ウイルス対策ソフト:自宅・・・ノートン→AVG
          (ノートンの頃も表示できませんでした)
          実家・・・ウイルスバスター
プロバイダ:自宅・・・WAKWAK
      実家・・・so-net

【エラーメッセージ】
ページを表示できません。
検索中のページは現在、利用できません。
Web サイトに技術的な問題が発生しているか、ブラウザの設定を調整する必要があります。
---------------------------------------

        省略

---------------------------------------
サーバーが見つからないか、DNS エラーです。

【試してみたこと】
◆更新ボタン
◆Cookieの削除、ファイルの削除、履歴の削除
◆[設定を自動的に検出する]を有効にする
◆[SSL 2.0 を使用する]、[SSL 3.0 を使用する]、[TLS 1.0 を使用する]、および [PCT 1.0 を使用する] チェック ボックスをオン
などです。

他にも記載する情報があれば教えて下さい。
では、どうぞ宜しくお願い致します。
 

はじめまして。
表題の通り、特定のサイトだけ表示できずに困っております。
過去の質問一覧で検索して、初心者の自分でもわかる範囲内では設定の変更なども挑戦しましたが、ダメだったので、こちらで相談させて頂きます。

【症状】
問題のページ以外は全て問題なく表示されます。
サイトが混み合っているのかと思いましたが、実家のPCからはあっさり表示されます。
自宅と実家との違いは、プロバイダとウイルス対策ソフトぐらいです。
ちなみにWindowsのupdateは可能です。

【表示できないサイト】
...続きを読む

Aベストアンサー

http://www.sangwoo4ever.com/english/profile/
まずリンク先のこちらは表示されるか試してみてください。

原因として、
・サーバが一時的にダウンしていた
・ファイルがなかった
・本当に設定が間違っている
・プロキシを使用している
・スパイウェアのせい
ですが、現在も表示されませんか?時間を置いて再度見ると見れることもありますが、もう試してたらすみません。

あと、西日本のフレッツ接続ツールの最新版へのアップグレードは試されましたか?


他にも、
ブラウザの“ツール”メニューから、“インターネットオプション”を開き、“プライバシー”のタブを選択してください。続いてスライダーを「中」の位置に設定してください。
cookieのレベルを下げて拒否しないようにすれば見れる場合もあります。

以上で見れるかは微妙ですが、一応試してみてください。

最後に、スパイウェアなどの対策はしてますか?
hostsファイルをメモ帳で開き、
「127.0.0.1 localhost」以外に下にアドレスやホスト名が無いか確認してみてください。
hostsファイルの場所は↓
「C:\WINNT(またはWindows)\system32\drivers\etc」

hostsファイルに関しては参考のURLを見てください。

参考URL:http://www.atmarkit.co.jp/fnetwork/rensai/troutol07/01.html

http://www.sangwoo4ever.com/english/profile/
まずリンク先のこちらは表示されるか試してみてください。

原因として、
・サーバが一時的にダウンしていた
・ファイルがなかった
・本当に設定が間違っている
・プロキシを使用している
・スパイウェアのせい
ですが、現在も表示されませんか?時間を置いて再度見ると見れることもありますが、もう試してたらすみません。

あと、西日本のフレッツ接続ツールの最新版へのアップグレードは試されましたか?


他にも、
ブラウザの“ツール”メニュー...続きを読む

Qインターネットに接続しているのに「ページを表示できません」

初めて質問させていただきます。
「インターネットが見れなくなった」という同僚のパソコンを診ているのですが、どうにも解決策が思いつきません。

【問題のパソコンについて】
・Sony VAIO typeA VGN-AR52DB
・OSはWindows Vista Home Premium
・無線LANでインターネットに接続
・常駐ソフトは十数個
・主に使用しているブラウザはInternetExplorer
・持ち主はパソコンに詳しくありません

【症状】
1. IEはもちろん、Firefoxや他のブラウザでもでウェブページの表示ができない
2. LiveMessengerにサインインできない(たまにできることもある)
3. LiveMessengerにサインできる時もやっぱりページは表示できない
4. Skypeには常にサインインできるし、通話もできる
5. コマンドプロンプトでpingを打つとちゃんと応答が返ってくる
6.同じ回線を使っている別のパソコンでは問題なくページを表示できる
7. セーフモードで起動するとページを表示できる
8. 「システム構成ユーティリティ」でスタートアップ、サービスをすべて無効にして起動してもやっぱりページは表示できない
9. NotronやWindowsのアップデートにも接続できない

問題のパソコンの持ち主いわく、先日LiveMessengerをバージョンアップして数日後に今の状態になったとのことで、まずMessengerをアンインストールしてみようと思ったのですが、下記リンクの方法でもアンインストールできませんでした。(INFファイルが見つからないというエラーが表示されます)
http://mbsupport.dip.jp/mb/mb007.htm

また、セーフモードで起動すると問題なくページの表示ができるため、スタートアップやサービスが怪しいと思ったのですが、症状7のように、それらをすべて無効にして起動してもやっぱりページの表示はできません。
サービスやスタートアップで起動する常駐ソフトのどれかが邪魔をしているのなら、この状態ではページの表示はできるはずです。

まるでTCP/IPでの通信をすべてブロックされているかのような動きです。
(実際にそんなことが可能なのかはわかりませんが)
実際、TCP/IPを使わないpingコマンドやskypeは正常に動作します。

ちなみに、インストールされているNortonでスキャンしてもウィルスは見つかりませんでした。

自分のパソコンであれば迷わずリカバリするのですが、他人のパソコンなのでそう簡単にはいきません。「最終的にはリカバリしかない」とは伝えてありますが、なるべくリカバリせずに治したいものです。
何か解決策はないものでしょうか?よろしくお願いいたします。

初めて質問させていただきます。
「インターネットが見れなくなった」という同僚のパソコンを診ているのですが、どうにも解決策が思いつきません。

【問題のパソコンについて】
・Sony VAIO typeA VGN-AR52DB
・OSはWindows Vista Home Premium
・無線LANでインターネットに接続
・常駐ソフトは十数個
・主に使用しているブラウザはInternetExplorer
・持ち主はパソコンに詳しくありません

【症状】
1. IEはもちろん、Firefoxや他のブラウザでもでウェブページの表示ができない
2. LiveMessengerに...続きを読む

Aベストアンサー

不良ファイル&無効なレジストリ
の存在が原因だと思います。

以下、三つの方法を順にしてみてください。
クリーンアップ センター
http://onecare.live.com/site/ja-jp/center/cleanup.htm
最初は簡易な登録がありますが、
それも初回のみ、全て無料ですのでご安心を
(但し、一番最後の選択で「使用しない」を選択)

次に、

様々な不都合の際、下記の方法も当方はよくやり、
解消されるケースが多いです。
 「スタート」→「マイコンピュータ」→
「C」ドライブを右クリック→「プロパティ」→
上のタブの中の「ツール」→「エラーチェック」ボタンを
押し「自動修復」&「不良セクタを回復」にチェックを
入れ再起動すると、ほとんどのエラーが自動的に
約2時間程度で修復されます。

最後に
「スタート」→「接続」→「すべての接続の表示」
→「ネットワーク接続」の中の「接続」関連のもの
にマウスポインタを置き右クリックすると「修復」
とありますよね。それもやってみてください。
(表示項目の中にはできないものや「修復」項目
がないものもありますが、それは無視してください。)

不良ファイル&無効なレジストリ
の存在が原因だと思います。

以下、三つの方法を順にしてみてください。
クリーンアップ センター
http://onecare.live.com/site/ja-jp/center/cleanup.htm
最初は簡易な登録がありますが、
それも初回のみ、全て無料ですのでご安心を
(但し、一番最後の選択で「使用しない」を選択)

次に、

様々な不都合の際、下記の方法も当方はよくやり、
解消されるケースが多いです。
 「スタート」→「マイコンピュータ」→
「C」ドライブを右クリック→「プロパティ」→
...続きを読む

Qwifiに接続してもGoogleの検索とYouTubeしかみれません。

閲覧ありがとうございます。
近頃、NTTの光回線(プロバイダはトッパ)からソフトバンク光に変えたところ今まで使っていたwifi(auのキューブ)がGoogleの検索画面とYouTube以外開けなくなってしまいました。Googleの検索後の画面に飛ぼうとすると「サーバーが見つかりません。」となってしまいます。ちなみに機種はiPhone6SでiOSは9.3.2です。
wifiを切るとYouTubeにすら繋がらないのでネット自体はきてると思うのですが、、、。
wifi設定はあらゆるサイトを見て確認したり(8.8.8.8にするとかプロキシをオフにするとか)、キャッシュやネットワーク設定をリセットしても治りません。
原因がわかる方いましたら教えて頂けると助かります。

Aベストアンサー

Googleの検索画面とYouTube以外開けないということから考えると「https:」はいけるが「http:」にはいけないセキュリティ関連の問題のような気がするが。

iOSだから変なセキュリティアプリは入れられないので、auのキューブ(auのキューブが配線されているソフトバンク光の機器がルーターならそれも)の問題の可能性があるので、ルーターの「リセット」というのが再起動を示しているなら、「初期化」してみてください。

※初期化後、auのキューブが配線されているソフトバンク光の機器がルーターでないなら、ソフトバンク光の接続ID、パスワードでの設定が必要になります。

Q192.168.1.1に接続できない…

今、家では1台のパソコンしかネットに繋げないのですが、他のパソコンでもネットを繋げたいと思い、ルーターを購入しました。(このルーターに無線機能はありません)
ルーターに入っていたガイドラインに沿って、接続してみようとしましたが、設定の方法がいまひとつわからず、1度断念しました。

その後、あるサイトでルーターの設定方法を見つけ、もう1度接続しようとしているのですが、http://192.168.1.1に接続することができなくなってしまいました…

このサイトに接続できないと、ルーターの設定も出来ないのですが、何故この様な状況になってしまうのか教えていただけますでしょうか?
1度断念した際に、パソコンの設定を下手にいじったせいかもしれません…

よろしくお願いします。

Aベストアンサー

確認事項

(1)ルーターを接続しない状態で、パソコンはインターネットにつながるか?

a.つながる
  なら、パソコンは正常です
b.つながらない
  TCP/IPのプロパティで、IPアドレスの取得を自動にする
  a.つながる
    とりあえず元に戻りました
  b.つながらない
    モデムの接続からもう一度やり直しましょう

(2)本当にルーターが必要か?
1.プロバイダーはどこですか?
a.yahoo
  ルーターが必要です
b.CATV
  ルーターを使っていいか、問い合わせてください
c.その他ADSL
  通常必要ありません(ルーター機能内蔵モデム)
d.光ファイバー
  通常必要ありません(ルーター機能内蔵)

c.、d.の場合、必要なのはHUB(ハブ)とLANケーブルです
100BASEの安いもので充分です。ケーブルのカテゴリ5でいいです

モデム---HUB----PC
      +------PC
とつなげばOKのはず

(3)ルーターが必要な場合

モデム--x--ルーター-----PC

・モデムをはずし、ルーターとPCを繋ぎます
・PCのTCP/IPプロパティからIPアドレスを固定にします
 192.168.1.100 でいいでしょう
・設定後PCを再起動
・IEから192.168.1.1でルーターにつながります

あとは、ルーターの設定を行い
IPアドレスを正しく直せばOKでしょう

確認事項

(1)ルーターを接続しない状態で、パソコンはインターネットにつながるか?

a.つながる
  なら、パソコンは正常です
b.つながらない
  TCP/IPのプロパティで、IPアドレスの取得を自動にする
  a.つながる
    とりあえず元に戻りました
  b.つながらない
    モデムの接続からもう一度やり直しましょう

(2)本当にルーターが必要か?
1.プロバイダーはどこですか?
a.yahoo
  ルーターが必要です
b.CATV
  ルーターを使って...続きを読む

QGoogleしかアクセス出来ない

自宅の光ファイバー回線で問題が起きてます。
LAN配線で接続したPCでGoogleにしかアクセス出来ません。検索まで出来ますが、他へ移動しようとすると「このページは表示できません」PCはacer製で購入後1週間程度は正常でした。

・1週間は正常動作、その後異常発生
・同じPCのwifi機能による接続は同一症状(Googleのみ可)
・手持ちの携帯端末によるwifi接続は正常動作
・別PCでLAN接続 未確認

PC接続のみ異常です。しかもGoogleだけは接続可能という中途半端な異常です。
PC故障でしょうか?別原因ですか?

PC acer製 windows8

Aベストアンサー

異常が起きる前に何か設定変更やインストールしたソフトはありませんか?
状況から見るとセキュリティソフト関連の不具合のような気がします。

それほど使い込んでいないなら、リカバリを実行して購入した当初に戻してみるのもいいかもしれません。

Qネットワークに繋がるけどインターネット接続できない

大至急!!ネットワークには繋がるんですがインターネット接続ができません。
パソコンはDELLでlnspiron-1525のVistaです。ルーターはWiMAXです。
ネットワークには受信送信共にできていて、iPadも繋がります。
パソコンだけが繋がらない状況です。
DELLの方にも問い合わせて見たんですが、
有料(5250円)のサポーターパックを購入しなければ教えられないと言われました。
なんとかインターネット接続できないでしょうか?
パソコンにはあまり詳しくないのでとても困ってます。
以前はNETGEARを使ってたのですが、その時も繫がらず
有線ケーブルでインターネットを利用してました。

Aベストアンサー

#4です
>「ワイヤレスネットワーク接続のプロパティ」では「次のIPアドレスを使う」に設定されているようです。
>打ち込む数字がわからないんですが、これを「次のDNSサーバーのアドレスを使う」に設定すればいいのですか?
案の定固定IP設定してしまっているようですね
・IPアドレスを自動的に取得する
・DNSサーバのアドレスを自動的に取得する
に設定すれば動くと思います(設定項目が2個あります)

>サポートされているかされていないかはどのように確認できますか?
URoad7000側の設定を変な風に変更していなければ標準で動いています

それでもつながらない場合はURoad7000で設定する必要のない項目を
いじってしまって逆におかしくなっているのでしょう

ipadでのIP情報が分かるのであれば(持ってないので調べ方なども知りません)
そちらのDNSサーバIP・ゲートウェイIPと
全く同じ値をPCに設定すれば動くかもしれません
(これは自動取得でも動かなかった場合の話)

QChromeでページが表示されない

最近、Chromeで特定のサイトのページが正しく表示されません。
代表的なサイトはYahooです。たとえばgoogleは正しく表示されるのですが、googleを表示した状態からYahooのURLにアクセスすると、googleページが表示されたまま固まります。または、画面が真っ白になることもあります。Chromeのバージョンはいつも最新版になっています。閲覧履歴の削除やキャッシュの削除、拡張機能の無効化など、一通りの対策はやってみましたが、改善されません。どうしたら良いでしょうか。OSはWin7です。

Aベストアンサー

こちらと同様の症状でしょうか。
確認してみてください。

参考URL:http://blog.livedoor.jp/pc7_77/archives/2465209.html


人気Q&Aランキング