JPA1 MK-llのBluetoothってiPhone7対応ってなってますが、iPhone6sにも使えますか?

A 回答 (2件)

☆JPA1 MK-llは、iPhone6sでも使えますか


★はい、もちろん使えます。問題ありません。

JPA1 MK-ll Bluetooth4.1を搭載しています。
一方でiPhone6sは Bluetooth4.2を搭載しています。

同じ第四世代のBluetoothなので問題ありません。
    • good
    • 1

勿論、使えます。

    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人はこんなQ&Aも見ています


このQ&Aを見た人がよく見るQ&A

人気Q&Aランキング

おすすめ情報