WindowsNT4.0へサービスパック6aをインストールしましたが、以下のメッセージが表示されました。

「標準の暗号化バージョンのServicePackを高度な暗号化のシステムにインストールするように選択しました。これはサポートされていません。このバージョンのServicePackをインストールするには、高度な暗号化バージョンをインストールする必要があります。」

以上、解決手段について、ご教授頂ければと思います。

A 回答 (2件)

こういうときこそ、過去の内容を検索しましょう。


ちょっと前にも同じ質問がされていますよ。

参考URL:http://www.okweb.ne.jp/kotaeru.php3?q=57759
    • good
    • 0

「高度な暗号化バージョンの NT サービスパック」は無いので、


まずその「高度な暗号化のシステム」を外してからサービスパックの
6a を入れてみて下さい。
マイクロソフトのサポートにアナウンスがあります(下記URL)。

参考URL:http://www.microsoft.com/JAPAN/support/kb/articl …
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

今、見られている記事はコレ!

おしトピ編集部からのゆる~い質問を出題中

お題をもっとみる


このカテゴリの人気Q&Aランキング

おすすめ情報

カテゴリ