最近Acrobat4.0をインストールしたんですが。
実行すると”ドキュメントをLPT1に出力するときにエラーが見つかりました”
との、エラーメッセージが出てきます。
なにかPC内の問題でしょうか。
非常に困ってます。
解決方法を教えてください。お願いします。

A 回答 (3件)

確認ですが、Acrobat4.0はAcrobat Readerではないですよね。

Acrobat Readerなら、最新版は5.0です。参考URLからダウンロードできます。

Acrobat4.0の場合、実行するとエラーがあるということですが、何を実行したか、どういう作業をしたかを書かれた方が良いと思います。

参考URL:http://www.adobe.co.jp/products/acrobat/readstep …
    • good
    • 0

別のアプリケーションソフトで、印刷できますか?

この回答への補足

はい、Excel等では印刷ができます。

補足日時:2001/08/06 09:57
    • good
    • 0

LPT1はプリンタポートに関するエラーのようにおもいます。



OS等、分かりませんが、プリンタのメーカーのHPでドライバの確認や、サポートの検索などされてみてはいかがですか。

この回答への補足

OSはWindows2000です

補足日時:2001/08/03 14:39
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報