こんにちは、はじめまして。

パソコンが起動できなくなり、困っています。
皆様のお力を貸していただきたいです。

使用しているOSはウィンドウズMeです。ディスプレイは三菱製です。パソコンはフェイスに頼んで組み立ててもらいました。

ディスプレイの電源をいれると『パワーセーブ』と一瞬表示され、電源ランプが橙色(点滅なし)になり、その後全く反応しません。パソコン本体は起動しようと動いていますが、ディスプレイが反応しないため、起動しません。

スキャンディスク・デフラグ・ノートン(ノートンウィンドクター・スピードディスク・ウイルスチェック)をしてもすべて異常なしとでます。

現在は、コンセントを使用時だけ入れて、運が良ければ起動するといった状態です。先程、フェイスの方にメールで質問を先ほど送りました。(その時は教えてgooにアクセス出来ませんでした。)できれば少しでも早く対処法を知りたく思い、質問させていただきました。

私のパソコンは壊れてしまったのでしょうか?
それとも、設定の問題なんでしょうか?
BIOSがおかしいのでは?と知人に言われましたが、BIOSがなんなのかもわかりません。

よければ、今がどういう状況で、どう対処すれば良いのか教えて下さい。
よろしくお願いします。

このQ&Aに関連する最新のQ&A

A 回答 (4件)

No.2のgakushanekoです。



確認の仕方ですが,パソコンのケースを開けてください。手で回すタイプかドライバーでまわすタイプ,どちらかのタイプのネジでとめてあるだけですから,簡単に開くことが出来ます。
開いたら,一枚の大きな板(マザーボード)に垂直に何枚かの板が挿してあるはずです。茶色のスロットに挿してあるのがグラフィックカードなんですが,わからなければ,刺さっている板すべてを挿し込んでみてください。

この回答への補足

回答してくださったみなさまへ

いろいろとご助言いただきありがとうございました。

ディスプレイとパソコン本体を点検・修理に出した結果、無事(←まだ、ちょっと怪しい・・・)起動するようになりました。

今回のトラブルの原因は不明という結果がでました。(う~む;)

ディスプレイは製造元に送り、点検・修理を行いました。
 →結果:異常なし。(・・・らしいです。)

パソコン本体は購入先に送り、点検・修理を行いました。
 →結果。どこをどう調べても原因は不明。(点検に2ヶ月かかりました:涙)
     なので、電源スイッチとマザーボードの部品を交換。
     初期不良と診断されました。

なんとも釈然としない結果に終わりました。
が、しかし、みなさまからのご助言で、パソコンというのはかくも繊細なものなのだなと知りました。

これから、またお世話になることもあると思います。
その時はまたよろしくお願いいたします。

溢れるほどの感謝の意を、回答くださったみなさまに送りたいと思います。
ありがとうございました。   ryu-7 より

補足日時:2002/05/11 12:04
    • good
    • 0
この回答へのお礼

アドバイスありがとうごさいます!

早速明日、見てみます!

メーカーから連絡がきました。。。
本体丸ごとorHDDを返送&モニターをメーカーに点検・修理に出す。
という指示がきました。

一体どうしたことでしょう! ・・・もしかして思ったより重症?!
泣いてます。

とりあえずチャレンジしてから送ろうかな・・・

お礼日時:2002/02/25 21:29

うちのPCもそういう状況です。


一度スイッチを入れてもHDDのランプはつきません(勿論モニターも暗いままです)が
強制終了してもう一度スイッチを入れましたらHDDが
動きまして正常に立ち上がります。
2度目からはスムーズに立ち上がりますが2~3時間
たってからでしたら一度で立ち上がりません。
ディスプレイを替えたら上手くいきますが、原因わかりません。
    • good
    • 0
この回答へのお礼

お返事ありがとうございます。

miduhoさんはディスプレイを替えたら上手くいったんですね。おめでとうございます!

家のはHDDは動いていますが、画面が暗いままなので何時チャレンジしても立ち上がりません(泣)
最後には、ディスプレイに何も表示されなくなりました。電源ランプは橙色のままです。

私のパソコンですが、今はなぜかキチンと起動します。何故?

 今とっている対策は、使用時以外はコンセントを根元から抜いて、1時間以上待機してから起動を試みるという方法です。もちろん起動時・終了時にシステムチェックは欠かしていません。

 皆様に相談してから段々調子が良くなってきています・・・なんだか、皆様に対して申し訳ないきもちです。

 でも原因も調子がよくなったのが何故かも、全然わかりません。

 なので、それが解り次第、ご報告を皆様にいたしたいと思います。
 それまで、もう少しこのページを開けておきます。

お礼日時:2002/02/17 11:49

うちのパソコンでも似たような症状が出ました。



原因は,グラフィックカード(ビデオカード)が抜けていたと言う,なんともお間抜けなことでした。
でも,結構あるようですよ。
一度,確認してみてください。
    • good
    • 0
この回答へのお礼

ガーン!!!!! そんなことが・・・・

でも私ならありえそうです(汗)

・・・ただ、どこをどうやって見て確認したらよいのかわからない私・・・(泣)

今回のトラブルはどうやら『ビデオカードかディスプレイ』に問題がありそうですね・・・どちらも前回、トラぶった処だぁ~(頭抱え)しかも自分じゃ解決できそうにないあたりが初心者の辛いところ(涙)。どーしましょ、オロオロオロ・・・

とりあえず、自分じゃどーにもならなさそう(涙)なのが、段々判ってきました。しくしくしく・・・

アドバイスありがとうございました。(礼)

お礼日時:2002/02/17 02:04

ディスプレイの問題とは考えられないでしょうか?私は2週間ほど前からパソコン使用中似ディスプレイに何も映らなくなると言うことが頻繁に起き出しました。

そしてついに映らなくなりました。ビデオカードとチップセットの両方で試した結果ディスプレイの問題であると判明しました。良く調べてみるとケーブルがゴムが切れて一部剥き出し状態でした。なんだか症状が似ているようなので。ちなみに私は今はテレビにうつして使っています。解像度が最高で800×600なのがつらいです。
    • good
    • 0
この回答へのお礼

早速のお返事ありがとうございます!

私と似たような状態になったのですね!そして原因は、ディスプレイでしたか・・・。

私も原因はディスプレイではないのかな~と考えています。入手したのは去年の8月なのですが、購入直後も同じ状態のトラブルにおちいったんです。その時の原因はなんと配線の接触不良で、ジャックを挿し直したら、なんとか直りました。今回も挑戦したのですが、全く直らず・・・泣いています。断線なのかな(泣)。

 テレビへの繋ぎ方がわからない&テレビの映像がみれるように設定してあり、触れないので、テレビにうつして使えそうにありません。

 勉強になるお話を聞かせていただきありがとうございました。
 大変、参考になりました。

お礼日時:2002/02/16 18:13

このQ&Aに関連する人気のQ&A

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!

このQ&Aを見た人が検索しているワード


人気Q&Aランキング

おすすめ情報