職場のパソコンなのですが、メールの受信と
インターネットは正常に繋がるのですが、
メールの送信だけができません(>_<)

環境といたしましては。。
プロバイダは、地元のCATVでLAN接続です。
HABで分配してもう2台PCを使用しています。
アウトルックを使用しています。
(先日IEを6.0にバージョンアップ)
ウイルスバスター2002をインストールしています。
他のパソコンは、何の問題も無く正常に作動しています。
メールアカウントは、プロバイダ以外で
有料でアカウントをとっています。
パソコンは、東芝ダイナブックのノートです。

・・・まったく何が原因かわかりません。
3台あるうち、私が普段使用しているパソちゃんだけが
こんなことになっています。

ちなみに、昨日からこんな状態です。
その前日に「システムリソース」とやらの
空きを増やすために、タスクバーの常駐アイコンとやらを
減らす作業をしました。関係ないのかな???

長々とスミマセン。ご回答お待ちしています。

このQ&Aに関連する最新のQ&A

A 回答 (3件)

>メールアカウントは、プロバイダ以外で


>有料でアカウントをとっています。

ここが一番気になるのですが....
プロバイダ内でのIPアドレス以外からの送信を拒否しているということは
ないでしょうか?
昨今のSPAM!メール(迷惑メール)問題、メールサーバの踏み台問題など
セキュリティ向上のため他のプロバイダからのメール送信を禁止している
プロバイダは多くなりつつあります。まずは、そのメールアカウントを
取得したプロバイダに一度問い合わせてみてはいかがでしょうか?

それでも問題が無いならば以下を参考にしてください。
Mailを送信するサーバのアドレスが間違ってることはないでしょうか?
受信するサーバが"POP3.aaa.co.jp"で送信するサーバが"smtp.aaa.co.jp"と
なってる場合、"smtp.aa.co.jp"と設定するべきアドレスが間違って
設定されている可能性があります。

ブラウザをIE6.0にバージョンアップとありますが、バージョンアップ
以降はちゃんとメール送信はできていたのでしょうか?
また、IE6.0をアンインストールしてしまったとか?
    • good
    • 0
この回答へのお礼

早速のご回答ありがとうございます。
送受信のサーバの設定は、一応確認しましたが、
間違ってはいませんので、Methylnさんのおっしゃられるように
プロバイダに問い合わせて見ます。
本当にありがとうございました。

お礼日時:2002/02/27 16:47

…以前は送受信が出来ていたのでしょうか?


もし出来ていたのなら、この回答は必要ないものですがご了承下さい。

まず、確認が必要なことはメーラーの設定項目です。
確認項目としては

1.送信サーバーと受信サーバーのURL
…受信は成されているとの事ですので、送信サーバーのURLをチェックしてみて下さい。

2.アカウント名・パスワードの確認
…こちらも問題は無いと思われます。

3.相手先のアドレス
…記述間違いがあれば100%送信できません。

参考になれば幸いです。
    • good
    • 0
この回答へのお礼

macottyさん、ご回答ありがとうございます。

いろんなアドレスに(アドレス帳にもともとあったもの)
テスト送信して見たのですが、だめでした。
このアカウントを取得してから、半年近くになりますが、
昨日から突然送信だけができない状態です。
早速プロバイダに問い合わせて見ます。
ありがとうございました。

お礼日時:2002/02/27 16:52

アカウントの設定で送信メールのところが間違っているとかじゃないですか?

    • good
    • 0
この回答へのお礼

nozmuさん、ご回答ありがとうございます。
それが設定は間違っていないんですよーーー(>_<)。
何度見ても、合ってるのですが・・・・
プロバイダに問い合わせて見たほうが良さそうですかね・・(T_T)

お礼日時:2002/02/27 16:58

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング