画像が添付された投稿の運用変更について

2日前から、Bloggerにログインすると次のエラーが出て何だかわかりません
わかる方、この回避方法を教えてください
Possible problem with your *.gwt.xml module file.The compile time user.agent value(ie9)does not match the runtime user .agent value (ie10).Expect more errors.

A 回答 (1件)

お使いのブラウザは何ですか?


IE9ならIE10にしてみてください。
若しくはグーグルクロームにしてください。
    • good
    • 0
この回答へのお礼

現在使用中のブラウザはIE10です
google chromeを使用したところ、エラーは発生しませんでした
根本的な解決策がなければ、ブラウザを変更してみます
ありがとうございました

お礼日時:2014/01/01 17:22

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!