先日新しいパソコンを購入したのですが、上手く起動してくれません。
症状としては、BIOSチェック画面の次に、ウィンドウズXPの画面がでて
数秒後、というところまでにほぼ100%再起動がかかってしまいます。
(そして、ずっと再起動を繰り返しています)
購入して最初に電源を入れて10分くらいは普通に動いていたのですが
その後何回かリセットかかったかと思うとその後はずーっと同じ症状です。
リカバリをしてみましたが、CDを読むのは順調にいっていても、
いざ設定に入ろうとするところでウィンドウズが再起動するあたりから、
やはり同じ症状になってしまいます。
ちなみに、ハードの動いていない時に電源ボタンで電源を切っても、
キーボードのランプは点いているという症状もあります。
また、その状態で電源コードを抜いて、再び挿してみるとそれだけで
電源が入ってしまいます。(背面に電源スイッチ?はありません)

週明けにユーザー登録通知が届き次第(登録番号がないと、問い合
わせすら出来ないのです)サポートに電話してみるつもりではいますが、
なにかお知恵を拝借させていただきたく、質問させていただきました。

電源の不良、もしくはメモリの不良あたりがあやしいでしょうか?

このQ&Aに関連する最新のQ&A

A 回答 (9件)

先日、あるメーカーのXP搭載のマシンで同じ症状のお客様


がおりました。(メーカー修理にだしました)
電源の不良で、電圧が足らない時にも同じ症状におちいり
ますが、初期不良は免れないと思います。
また、ウイルスなら、ハードデスクをフォーマットしてし
まえば、ウイルスも消去してしまうので、リカバリにて、なんら問題はおきないでしょう。
    • good
    • 0
この回答へのお礼

初期不良として、メーカーにて交換したものが届きました。今のところ順調のようです。
サポートの電話がつながらずFAXでのやり取りになってしまったため、どのような不良で
あったのかはわからないままでした。
回答ありがとうございました。

お礼日時:2003/10/11 16:09

こういう回答もなんですが、メーカーのサポートに


電話をするのが確実だと思いますよ。
きっと同様の症状を報告しているユーザーが
いると思いますので、的確なアドバイスをして
くれると思います。

初期不良であれば恐らく、メーカーのサポセンに
電話して引取りやらなんやらの手配をすることになる
と思います。
時間がかかってしまうのが悲しいですね・・・
    • good
    • 0
この回答へのお礼

初期不良として、メーカーにて交換したものが届きました。今のところ順調のようです。
サポートの電話がつながらずFAXでのやり取りになってしまったため、どのような不良で
あったのかはわからないままでした。
回答ありがとうございました。

お礼日時:2003/10/11 16:08

CPUの熱暴走も考えられます。


僕もメーカー直販で購入したパソコンが同じ症状だったので中をみてみたらCPUファンが止まってました。
CPUファン交換で正常起動するようになりました。

この回答への補足

そうですね。
BIOSにてCPU温度をチェックしたところ、50度台だったので、大丈夫だとは思うのですが
一度だけ立ち上がってくれた時は、一日おいた後起動した時だったので、もしや可能性は
あるかもしれないですね。

補足日時:2003/09/28 18:07
    • good
    • 0
この回答へのお礼

初期不良として、メーカーにて交換したものが届きました。今のところ順調のようです。
サポートの電話がつながらずFAXでのやり取りになってしまったため、どのような不良で
あったのかはわからないままでした。
回答ありがとうございました。

お礼日時:2003/10/11 16:08

マザーボード・メモリの故障ですね



たぶんですが、マザボでしょう

メモリなら同じものを買ってきて交換すれば、簡単にわかります

以上がなければ、そのままついでに増設できますから
    • good
    • 0
この回答へのお礼

初期不良として、メーカーにて交換したものが届きました。今のところ順調のようです。
サポートの電話がつながらずFAXでのやり取りになってしまったため、どのような不良で
あったのかはわからないままでした。
回答ありがとうございました。

お礼日時:2003/10/11 16:08

こちらは過去門になりますが。



▽ 質問:急にシャットダウン??

>> http://oshiete1.goo.ne.jp/kotaeru.php3?q=660285 <<

こちらの質問と回答にある対処方法も参考になるかも知れません。
それから、#4番の方がご紹介のUp Date CDですが私も念の為と思い、量販店の店先などで説明を行っているYahoo BBの販売員からもらって来たものが手元にあります。マイクロソフト社が製作した
『Windows XP セキュリティー対策 CD-ROM』というもので、内容は2003年8月末日までに提供したセキュリティー修正プログラムを適用することが出来るものとなっています。※ 8月末日以降の修正プログラムはこの中には含まれません。このCD-ROMは、#4番の方が言われているものとは違うものかも知れませんが、念の為書いてみました。

参考URL:http://oshiete1.goo.ne.jp/kotaeru.php3?q=660285

この回答への補足

ありがとうございます。
しかし、そもそもウィンドウズが立ち上がらないので
対策そのものが実施不可能なのです。

補足日時:2003/09/28 18:05
    • good
    • 0
この回答へのお礼

初期不良として、メーカーにて交換したものが届きました。今のところ順調のようです。
サポートの電話がつながらずFAXでのやり取りになってしまったため、どのような不良で
あったのかはわからないままでした。
回答ありがとうございました。

お礼日時:2003/10/11 16:09

今、大手の量販店へ行けば今回のウィルス騒動を対策した「Update CD」(無料)が置いてある所もあるので入手されて「クリーンインストール」からやり直しが一番確実でしょう。



「ブラスター」は既に亜種(変種)が色々出ているのでmsblast.exeが無いからといって安心出来ない状態になっています。実際、私のパソコンのファイアウォールには15秒で1回の割合で「攻撃」(直接、ポートスキャン、エコーリクエスト)を受けています。全てが「悪意のある」スキャンとは限らないのですが、以前は5分に1回くらいでしたので「激増」しています。ちょっと前(2週間)までは5秒に1回でした。

現在は、ファイアウォールの無い状態でインターネットに繋ぐのは「危険な状態」であると言えます。勿論、Updateでセキュリティーホールが塞がれていれば危険度も下がりますが、次々セキュリティーホールが見つかっている現状(先々週も見つかりました)では危うい物です。「ブラスター」以外も出回っているようですので、単独パソコンの場合はXPの機能である「インターネット接続ファイアウォール」(ICF)を有効にする必要があると思います。

リカバリーでクリーンインストールがうまくいかない場合はハードに問題が出ている可能性も否定出来ません。(修復インストールではダメです)

この辺の切り分けがハッキリすれば「ウィルス」なのか「初期不良」なのかが見えてくると思います。まあ、動かないのは事実なので購入したばかりであれば「初期不良」としてクレームを付けるのも手ではあります。

この回答への補足

リカバリーそのものは、ハードディスクをフォーマットしてクリーンインストールする、という手順を踏んでいます。
ブラスターの亜種の件は、一応そういう可能性も考えて、対策CDやWEBのプラグラムでなく、いっそのことリカバリで
と思っていましたが…(そもそも対策そのものが新しい亜種に対応しきれていないかもしれませんので)
しかしXPにてリカバリーは初めてしたのですがフォーマットの時間がやけに短いことが気になりましたが…
98の時は数十分はかかっていたように思いましたが、今回は「フォーマットするとデータが全て消えてしまいますがよろしいですか?」と聞かれたあと、あっという間にCDを読み込む作業に入ってしまってややびっくりでした。

補足日時:2003/09/27 09:00
    • good
    • 0
この回答へのお礼

初期不良として、メーカーにて交換したものが届きました。今のところ順調のようです。
サポートの電話がつながらずFAXでのやり取りになってしまったため、どのような不良で
あったのかはわからないままでした。
回答ありがとうございました。

お礼日時:2003/10/11 16:09

症状から見るにBlaster系のウィルスではないでしょう。

ログインすら出来ていないのならウィルスも稼動できませんから。

原因はメモリよりは電源関係かなとは思いますが、電源そのものか、基盤の方かもしれませんし、そんな悠長に構えず、初期不良ということでお店に怒鳴り込むぐらいの勢いで交換を強要しても良いと思いますよ。

この回答への補足

うーん、ただの初期不良であってほしいところです。
メーカー直販で購入したもので、お店にすぐ持って行くということが
出来ないんですよね。また、一旦は確かにちゃんと起動してネットに
つないだので、自分のほうに原因がある可能性も否定できないので…。

補足日時:2003/09/27 03:58
    • good
    • 0

購入されたばかりで、ファイアウォールが無い状態でインターネットにつながれた場合はウィルスに感染した可能性があります。

Windows Updateをしていない状態であればファイアウォールが無ければウィルスは防げません。

もし、「RPC~」というメッセージが出ているのであれば100%「ブラスター」に感染しています。
【Blasterワーム対策情報】
http://www.microsoft.com/japan/technet/security/ …
を参考に対処してください。

参考URL:http://www.microsoft.com/japan/technet/security/ …

この回答への補足

確かにネットにはつなぎました。ファイアーウォール、アップデートが出来ていない状態
が数分間あったと思います。(アップデートして、再起動しようとする前にこの症状が出
始めましたから)しかし、運良く1回だけ起動できた時がありまして、その時にはMSブラスト
は見つからなかったのです。(対策ページをみて調べました)
もちろんそれ以外のウィルスかもしれないので、買ったばかりでデータも無いことも
あり、大事をとってリカバリしたのですがそれでもダメなのでしょうか?

補足日時:2003/09/27 03:56
    • good
    • 0
この回答へのお礼

初期不良として、メーカーにて交換したものが届きました。今のところ順調のようです。
サポートの電話がつながらずFAXでのやり取りになってしまったため、どのような不良で
あったのかはわからないままでした。
回答ありがとうございました。

お礼日時:2003/10/11 16:10

>最初に電源を入れて10分くらい


インターネットにつなぎました?
つないだのならウイルスかも。

この回答への補足

すみません、間違えてお礼の欄に書いてしまいました。
確かにネットにはつなぎました。ファイアーウォール、アップデートが出来ていない状態
が数分間あったと思います。(アップデートして、再起動しようとする前にこの症状が出
始めましたから)しかし、運良く1回だけ起動できた時がありまして、その時にはMSブラスト
は見つからなかったのです。(対策ページをみて調べました)
もちろんそれ以外のウィルスかもしれないので、買ったばかりでデータも無いことも
あり、大事をとってリカバリしたのですがそれでもダメなのでしょうか?

補足日時:2003/09/27 03:57
    • good
    • 0
この回答へのお礼

これはリカバリーしても同じでしょうか?

お礼日時:2003/09/27 03:51

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング

おすすめ情報