Adobe Reader9.1にしようとしたら作業が終了しましたとエラーメッセージが出ました。セキュリティーのDEPというのがでて対処しないといけないようです。セキュリティーはNTT西日本のセキュリティー対策ツールVer16を使っています。
どうすればいいのかわからないので、だれか対処方法を教えてください。
よろしくお願いします。

A 回答 (1件)

私の所では9.1へのアップデート時にはDEPには引っ掛からなかったんだが・・・



以下の対応を行えば、Update出来ると思う。
なお、以下はWindowsXPの場合であり、他のOSの場合は出来るかは分からない。

 1.コントロールパネル→システム→詳細設定タブ→パフォーマンスの中の設定ボタンをクリック
 2.データ実効防止タブをクリックし、“重要なWindowsのプログラム及びサービスに付いて・・・”側に変更し、適用をクリックしPCを再起動する
 3.Adobe ReaderのUpdateを行なう
 4.今度は2.のところの画面で、“次に選択するものを除く・・・”側に変更して、前と同様にPCを再起動する
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


人気Q&Aランキング