ICQをセットアップする際に、日本語化パッチを当ててみましたが、
「バージョンが違います」との表示がでてきてしまい、結局英語バージョンのままインストールしました。
必要最低限のことは出来ますが、もっと便利な機能も使いたいので、日本語化させたいのですが、どうすれば良いでしょうか?

A 回答 (1件)

管理者より:


同等の質問があるのでそちらをご参照下さい

参考URL:http://www.okweb.ne.jp/kotaeru.php3?q=68102
    • good
    • 0

お探しのQ&Aが見つからない時は、教えて!gooで質問しましょう!


このカテゴリの人気Q&Aランキング

おすすめ情報